An die Autoexperten: Problem mit Ford Focus (BJ 2001) / Batterieleuchte geht kurz an

Hallo liebe Autoschrauber bei myDealz!

Ich habe einen Ford Focus Limousine (BJ 2001) mit Automatikgetriebe als Benziner mit 1.6er Motor. Die Karosse mit Getriebe hat ca. 170.000 km runter, der Motor wurde bei 105.000 getauscht (dieser hatte damals 55.000 km runter), ist also 120.000 km gelaufen.

Das Auto ist jetzt knapp 4 Jahre in meinem Besitz, bisher gab es keine größeren Probleme.

Im August 2013 ging immer wieder an der Ampel die Batterieleuchte an, während der Fahrt war sie dann wieder aus. Das wurde immer schlimmer und sie blieb immer länger an, ich bin dann in die Werkstatt gefahren. Dort hat man dann den Defekt der Lichtmaschine festgestellt, diese war noch nicht mal ein Jahr alt und wurde auf Garantie getauscht (jeweils originale BOSCH-Teile).

Im November dann brauchte der Anlasser immer länger, um das Auto an zu bekommmen, die Batterie war noch die erste und wurde gegen eine Varta mit 60Ah ersetzt. Bis vor 2 Wochen gab es auch keine Probleme, bis ich von der Autobahn in Zwickau gefahren bin und es plötzlich beim Bergabfahren und Bremsen einen Ruck im Auto gab. Der Drehzahlmesser ging nach oben, da das Getriebe einen Gang zurückgeschalten hat und die Batterieleuchte war auch für einen Moment an. Nach 2 Sekunden hatte das Getriebe wieder in den bisherigen Gang geschalten und das Auto ließ sich wieder ganz normal fahren.

Ich wollte das ganze beobachten, der Fehler trat auch erstmal nicht mehr auf. Nun bin ich am Wochenende in Berlin gewesen und dort passierte es innerorts mehrmals als auch auf dem Nachhauseweg auf der Autobahn bei ca. 130 km/h. Es gibt wie gesagt wieder einen Ruck als würde der Motor kurz ausgehen, das Getriebe schaltet in den Leerlauf und dann in einen niedrigeren Gang und die Batterieleuchte geht für einen Moment an. Das Radio bleibt an und die Musik läuft weiter. Die Scheinwerfer leuchten auch ganz normal weiter. Nun passiert es auch in der Stadt noch mehrmals während der Fahrt und ich habe aber erst am Donnerstag einen Termin in der Werkstatt und habe nun Bammel, dass ich es vielleicht nicht mehr bis dort hin schaffe, da die Intervalle immer kürzer werden und ich 30 km fahren muss zur Werkstatt meines Vertrauens im alten Wohnort.

Ich kann mir nur vorstellen, dass irgendwas mit der Stromversorgung nicht in Ordnung ist. Ist so ein Automatikgetriebe im Auto ein elektrisches? Kann ein Kabelbruch oder Wackelkontakt vorliegen oder macht das Getriebe die Hufe hoch? Kann so etwas die Batterieleuchte zum Leuchten bringen?

Vielleicht kennt sich ja jemand hier besser aus und hat einen Tipp auf Lager, wonach man mal schauen könnte.

13 Kommentare

Bei mir wars bei ähnlichen Symptomen das Motorsteuergerät. Die Steuerelektronik war defekt. Lass das mal prüfen.

Wenn du auf Nummer sicher gehen willst stell den Wagen ab. Frag in deiner Werkstatt mal nach ob die den abschleppen können. Bei solchen Fehlern würde ich keinen Meter mehr fahren um 1. keinen zu gefährden und 2. Schäden am Fahrzeug zu verhindern.

Eventuell prüfen ob du über deine KFZ Versicherung dich auf deren Kosten zu "deiner" Werkstatt schleppen lassen kannst.

Wenn nicht unbedingt nötig,würde ich wie der Vorschreiber schon geschrieben hat nicht mehr fahren...Natürlich ist die Ursache aus der Ferne immer schwer zu beurteilen,aber ich würde auch auf das Motorsteuergerät tippen...das regelt aus irgendeinem Grund die Drehzahl runter und daraufhin passt die Automatik mit Verzögerung den Gang an....

Hatte die gleichen Symptome bei 130TKM/Bj 01 und die Lichtmaschine wurde ebenfalls getauscht. Kam dann wieder und es musste die Batterie zusätzlich getauscht werden.

Die wollten mir damals auch eine LiMa von Bosch mit drum und dran einbauen, hatte dann zu einer OEM. gegriffen - für weniger als die Hälfte. Da dies schon alles getauscht wurde, vermutlich das Steuergerät.



ich verdächtige den laderegler an der lichtmaschine. das motorstottern ist passt zwar irgendwie nicht. ist vielleicht ne kombi aus mehreren fehlern. oder die steuerung des getriebes reagiert darauf. lass den laderegler mal checken. meist geht direkt ein kabel von dem an das tachoelement zu dieser leuchte.

Versuch es mal im Forum des FordFocusClubDeutschland unter www.ffcd.net/forum

Dort gibt es einen umfangreichen Bereich für den Focus Mk1 und eine Reihe von Focus-Schraubern.

Ich persönlich habe auch gute Erfahrungen mit dem Ford Forum gemacht.
ford-forum.de
Auch hier gibt es je einen Bereich zu den verschiedenen Modellen.

Zwecks abschleppen: Falls du ADAC Mitglied bist, würde ich die anrufen, dass sie dein Auto zur Werkstatt schleppen sollen. Kannst denen ja genau dein Problem schildern und sagen, dass du nicht mehr mit dem Auto fahren willst.

Die Batterieleuchte geht an wenn die Lichtmaschine keinen Strom mehr liefert. Also entweder defekt oder Motor steht oder der Riemen rutscht durch (Feuchtigkeit, nicht gut gespannt, Spannmechanismus defekt).

Wie schon geschrieben wurde kann das mit dem Getriebe ein Folgefehler bei Unter- oder Überspannung sein, wobei die Batterie eigentlich ein wenig puffern sollte, also das mit dem Getriebe erst nach einer ganzen Weile mit Batteriekontrollleuchte auftreten sollte. Die einfachsten Stellen die Du jetzt kontrollieren kannst:
Riemen zur Lichmaschine:
Verschlissen?
Gespannt? (mehr als eine Vierteldrehung sollte er sich nicht verdrehen lassen)
Spannung an der Batterie messen, ohne und mit Motor. Ohne sollte die Batterie 12 Volt und nicht unter 11 haben. Mit Motor sollen 14,4 Volt Ladespannung der Lichtmaschine drauf sein.
Batteriepolklemmen runter, reinigen und wieder feste druff, ev. sitzt da was nicht richtig.

Und, gibts auch eine Rückmeldung was war?

Hole das Auto heute aus der Werkstatt. Ich Trottel scheine beim Wechseln der Autobatterie im November eine Polklemme nicht wieder ordentlich festgemacht zu haben. Jedenfalls konnte der gute Herr aus der Werkstatt die Mutter mit der Hand wieder festdrehen. Daran scheint es gelegen zu haben, denn das Steuergerät des Automatikgetriebes hat dann ab und an nicht mehr genügend Saft bekommen und fiel kurz aus. Dies wird die Leuchte im Armaturenbrett mir mitgeteilt haben und das ruckige herunter- und wieder hochschalten ausgelöst haben.

Außerdem wurde ein Wechsel des Getriebeöls durchgeführt, denn das wäre auch demnächst fällig gewesen.

Danke für die ganzen Antworten!

Treffer, versenkt.

Dein Kommentar
Avatar
@
    Text
    Top Diskussionen
    1. jemand hier mit Bild + Abo?21
    2. Krokojagd 201660117
    3. Rentier 2.02126
    4. Barclaycard kündigt Geschäftsbeziehung2344

    Weitere Diskussionen