APN Einstellung für's Vernee Apollo Lite - WINSIM / O2

Hallo Leute,

bin mittlerweile seit mehreren Stunden dabei, mein bestelltes Vernee mit dem Internet zu verbinnden.
SMS und Anrufe gehen
Habe nun alles auf Werkseinstellungen zurückgesetzt, nachdem ich alle im Internet zu WINSIM/o2 gefundenen APN's versucht habe.
Daten Roaming und 4G/3G habe ich auch bei allen versucht.

Hat da jemand eine Lösung?
Kann das sein, dass sogar VERNEE damit ein Problem hat?

D A N K E E U C H!

10 Kommentare

bei mir läufts soweit.
Der Roaming Haken war bei mir das größte Problem. Der war nicht gesetzt....
Ansonsten nochmal Eplus APNs testen

name 02
apn internet
apn typ default,supl,mms,xcap
mmsc Http://10.81.0.7:8002
mms proxy 82.113.100.5
mms port 8080
mcc 262
mnc 07
apn protokoll ipv4
apn raoming protokoll ipv4

ansonsten alles leer / nicht definiert lassen

Bearbeitet von: "Niiker" 24. August

Hast du den auch Winsim/O2 APN Eintellujg aktiviert ?
Weil du schreibst "ansonsten" das irritiert mich grade bisschen

Versuch mal den Apn komplett neu zu erstellen, hatte bei meinem Cubot geholfen

scheint aktuell zu laufen, nun 2 Fragen:
1) gibt es eine schnelle Möglichkeit zu prüfen , welche Up und Download Geschwindigkeit das Handy nun hat?
2) Wie sollte ich beim Worst Case Fall eine APN neu erstellen?? Wie gesagt, hatte so viele Möglichkeiten bereits manuell versucht.

Ich weiss ja nicht was für ein Netz an deinem Standort hast aber das Vernee hat aktuell noch einen Bug, dass es im 2g/3g Netz Probleme mit dem Aufbau einer Datenverbindung hat. Soll im nächsten OTA gefixt werden.

DUFRelic

Ich weiss ja nicht was für ein Netz an deinem Standort hast aber das Vernee hat aktuell noch einen Bug, dass es im 2g/3g Netz Probleme mit dem Aufbau einer Datenverbindung hat. Soll im nächsten OTA gefixt werden.



​hast du eine Info, wann das nächste OTA kommen soll??

hatte da was irgendwo im Forum glaub ich von ca 10 Tagen gelesen

Niiker

bei mir läufts soweit.Der Roaming Haken war bei mir das größte Problem. Der war nicht gesetzt....Ansonsten nochmal Eplus APNs testenname 02apn internetapn typ default,supl,mms,xcapmmsc Http://10.81.0.7:8002mms proxy 82.113.100.5mms port 8080mcc 262mnc 07apn protokoll ipv4apn raoming protokoll ipv4ansonsten alles leer / nicht definiert lassen



​Jetzt geht es plötzlich doch nicht nicht mehr
Hast du noch eine Idee ?

Danke
Bearbeitet von: "zigauner" 13. September

Hey zigauner, du kannst auch folgendes probieren.

Alternativ können Sie die Konfigurationsdaten bequem per SMS auf Ihr Endgerät anfordern:Senden Sie mit Ihrem Endgerät eine SMS mit dem Inhalt handy an die kostenfreie Kurzwahl 80100.Die Konfigurationsdaten werden Ihnen anschließend per SMS zugeschickt.Speichern Sie die Konfigurationsdaten in Ihrem Endgerät.Stellen Sie sicher, das in Ihrem Endgerät Datenroaming aktiviert ist.Schalten Sie Ihr Endgerät aus- und wieder ein.



Bei mir funktioniert mit eplus bzw. eplus+ Roaming das Internet mit 3G und LTE, aber nicht mit EDGE, also 2G.

Hier steht auch noch einiges zum winsim APN: mobil-helden.de/197…im/

Alternativ können Sie die Konfigurationsdaten bequem per SMS auf Ihr Endgerät anfordern:Senden Sie mit Ihrem Endgerät eine SMS mit dem Inhalt handy an die kostenfreie Kurzwahl 80100.Die Konfigurationsdaten werden Ihnen anschließend per SMS zugeschickt.Speichern Sie die Konfigurationsdaten in Ihrem Endgerät.Stellen Sie sicher, das in Ihrem Endgerät Datenroaming aktiviert ist.Schalten Sie Ihr Endgerät aus- und wieder ein.



Hmm..
Im deinem Link steht was drinnen, dass es seitens EPLUS-Netz kein LTE gibt..? Würde ich ja schon gerne nutzen
Es muss doch genau so eine Einstellung geben können, wie Niiker es beschrieben hat, nur für O2, oder?

Dein Kommentar
Avatar
@
    Text
    Top Diskussionen
    1. [S] eine deutsche Prepaid Simkarte mit Internetkommunikation22
    2. [suche] 2-Din android Autoradio44
    3. S: Bahn e Coupon, B: Bahnbonus Punkte34
    4. Suche Amazone / Media Markt Gutschein (biete meinfoto.de 20€ Gutschein)22

    Weitere Diskussionen