Gruppen

    Bluetooth verbindet sich nicht mit Windows 7

    Hallo Leute,
    ich habe mir ein Bluetooth Headset gekauft und wollte es nun mit meinem PC verbinden, aber es will nicht so recht klappen.

    Also folgendes. Ich habe Windows 7 Ultimate 64 Bit.

    Da ich kein Bluetooth vom PC aus habe, habe ich mir bei Ebay diesen Bluetooth Dongle gekauft:

    ebay.de/itm…AIT

    Ich habe dazu diesen Bluetooth Headset erhalten als Werbegeschenk:

    amazon.de/gp/…c=1

    Nun öffnet sich Bluetooth Fenster, ich sehe mein Gerät (Headset) und klicke drauf, danach kommt diese Fehlermeldung:

    http://www.fotos-hochladen.net/view/unbenanntlzudsfq473.jpg

    Was ist denn das Problem, komme ehrlich nicht weiter und langsam wird es "doof"
    Danke für eure Hilfe

    6 Kommentare

    Schon versucht, Treiber für das Bluetooth-Dongle aufzutreiben und zu installieren? Windows 7 hat mit dem internen Treiber gerne mal Probleme.

    Edit: Hast du es schon mal über einen Doppelklick auf das kleine Bluetooth-Symbol in der Taskleiste und dann in dem Fester über einen Rechtsklick und "Gerät hinzufügen" probiert?

    Bearbeitet von: "Draylin" 10. Jun 2016

    Verfasser

    Konnte die Links oben im Text nicht einfügen, warum auch immer und habe es hier mal fürs schnellere anklicken eingefügt.

    Bluetooth-Dongle

    Bluetooth-Headset

    unbenanntlzudsfq473.jpg

    Bearbeitet von: "Neill1983" 10. Jun 2016

    Verfasser

    habe das Gerät nun hinzufügen können, aber leider kommt kein Ton raus.
    Das Gerät ist immer auf deaktiviert, wenn ich es aktiviere, bleibt es kurz aktiv und geht dann zurück in inaktiv.
    Schalte ich mein Kopfhörer vom Rechner ab (deaktiviere ihn) dann ändert sich das auch nicht.

    Es kommt ganz kurz 0,5 Sek lang (manchmal) das ich das BT Headset als Standardgerät anklicken kann - mache ich - aber geht wieder zurück in den deaktivierten Modus... Siehe Bilder.

    nicht aktiviert in Soundmenü:
    http://www.fotos-hochladen.net/uploads/naktiviertlr21mq84av.jpg

    aktiviert (und danach sofort wieder inaktiv):
    http://www.fotos-hochladen.net/uploads/aktiviert72qbaxod5g.jpg

    Neill1983

    habe das Gerät nun hinzufügen können, aber leider kommt kein Ton raus.Das Gerät ist immer auf deaktiviert, wenn ich es aktiviere, bleibt es kurz aktiv und geht dann zurück in inaktiv.Schalte ich mein Kopfhörer vom Rechner ab (deaktiviere ihn) dann ändert sich das auch nicht.Es kommt ganz kurz 0,5 Sek lang (manchmal) das ich das BT Headset als Standardgerät anklicken kann - mache ich - aber geht wieder zurück in den deaktivierten Modus... Siehe Bilder.nicht aktiviert in Soundmenü:http://www.fotos-hochladen.net/uploads/naktiviertlr21mq84av.jpgaktiviert (und danach sofort wieder inaktiv):http://www.fotos-hochladen.net/uploads/aktiviert72qbaxod5g.jpg


    Welche Treiber sind denn nun installiert? Die von Windows direkt?
    Das klingt mir nämlich sehr stark nach einem reinen Treiberproblem. Hatte so ziemlich exakt das selbe Erscheinungsbild (ebenfalls günstiger Dongle + HS) und erst ein anderer Treiber konnte das Problem beheben. Suchen musst du aber selbst..
    Bearbeitet von: "maxl1231" 11. Jun 2016

    Verfasser

    Habe es schon gelöst - danke

    Neill1983

    Habe es schon gelöst - danke


    Die Lösung könnte eventuell auch anderen helfen, die dieses Thema über die Suchen finden.
    Dein Kommentar
    Avatar
    @
      Text
      Top Diskussionen
      1. Haustüren/Wohnungseingangstüren öffnen mit der Schlagschlüsseltechnik -Einb…1632
      2. Xiaomi Mi Drone 4K Probleme211
      3. Kaufberatung - Smart Lock (elektronische Türschlösser)1016
      4. Bekomme ständig uralte Nachrichten.1111

      Weitere Diskussionen