Cashback Seiten | Problem beim vormerken

Hallo,

ich habe seit einer Woche ein Problem mit den Cashback Seiten wie Qipu oder Aklamio. Ich habe versucht über diese Seiten einzukaufen (myvideo, kreditkartenbestellung etc.) aber es wird seit einer Woche einfach nichts mehr vorgemerkt. Habe bereits Firefox, Opera, IE und Chrome ausprobiert. Vorher alle cookies gelöscht aber wieder wird nichts vorgemerkt.

Evtl. hatte jemand von euch ja bereits so ein Problem und hat eine Lösung für mich da. Kann mich auch nicht erinnern, dass ich große Einstellungen am PC oder Internetverbindung vorgenommen hätte, dass es davon abhängt. Vorher ging alles ohne Probleme.

36 Kommentare

Adblocker?
Ne neue toolbar installiert?

Nicao

Adblocker? Ne neue toolbar installiert?

alles aus. Beim IE habe ich gar keinen adblocker installiert aber wenn ich über aklamio einkaufen will zeigt er mir, dass ein adblocker eingeschaltet ist.

Ist mir bei qipu seit gestern jetzt auch schon 2x passiert das nichts vorgemerkt wurde. Und das von unterschiedlichen Rechnern.

Aklamio hat mir geschrieben, dass die es selber nochmal getestet haben ob es ein internes problem ist, dass nichts von myvideo getrackt wird aber bei denen funktioniert es meinen sie.

Nicao

Adblocker? Ne neue toolbar installiert?



hosts.ini sauber?

Nicao

Adblocker? Ne neue toolbar installiert?

??? Was hat die mit den Cookies von qipu etc zu tun? Das ist doch sicher kein Routingproblem.

Nicao

Adblocker? Ne neue toolbar installiert?

falls du die hosts datei meinst (sorry nicht der checker) ist sie auch i.o. also standardeintragung auch nichts rumgefummelt.

was für einen router nutzt du? und wie gehst du ins netz? kabelgebunden oder wifi?

Nicao

was für einen router nutzt du? und wie gehst du ins netz? kabelgebunden oder wifi?

Jetzt mal ganz im Ernst... Wenn du ihn verarschen willst, dann ist es jetzt doch mal genug.

drück mal Windows start, gib cmd ein, drück enter, dann kommt nen schwarzes fenster, dann gibst du
ipconfig /all > mydealz.txt
ein und drückst enter - danach
tracert qipu.de > mydealz2.txt
und danach öffnest du die dateien (wo sie sind steht vorher dort, i.d.R. unter Dokumente und Einstellungen\Nutzername
und postest mal das ergebnis hier..

ich tippe, dass dein netzwerktraffic über irgendein werbenetzwerk fehlgeleitet wird.. derart signifikante probleme sind schon sehr auffällig

Nicao

was für einen router nutzt du? und wie gehst du ins netz? kabelgebunden oder wifi?



ftw? nen manipulierter linksys router wäre denkbar.. wenn die hosts ini sauber is.. hirn an bevor du meckerst

Nicao

was für einen router nutzt du? und wie gehst du ins netz? kabelgebunden oder wifi?

per W-Lan mit dem o2 DSL Router comfort. Nichts hat sich geändert. Seit 4 Jahren der selbe Anschluss seit 2-3 Jahren dieser Router.

Dann probier mal bitte den tracert befehl und poste mal das ergebnis zusammmen mit der ipconfig

wenn mehrere browser und seiten streiken muss es am netzwerk liegen.
es gibt öfter toolbar oder software die sich zwischenschaltet und die werbung in websites rausfiltert und durch eigene ersetzt

ich schicke es dir mal per pn kp ob da irg. was ist was ich lieber nicht so öffentlich posten sollte

joah mach das
is halbwegs unkritisch, ausser du hast ne feste IP

bei qipu hab ich nur mit momox probleme, das klappt fast nie

Protokolle sind da.

- Du hast einen virtuellen Netzwerktreiber installiert, TAP-Windows Adapter V9, das ist ein VPN Adapter der permanent aktiv ist. Wissentlich?
- Deine WLAN Verbindung ist korrekt und routet direkt zum router, keine zwischengeschalteten DNS Server
- Einzig merkwürdig ist, dass die Server 193.189.244.202 und 193.189.244.194 als sekundäre DNS drin sind. Das sind o2 DSL Server. Kein Grund zur Sorge aber eigtl. gehört die Einstellung in den Router und nicht in dein TCP/IP Setup auf dem PC
- Du hast ein paar überzählige Tunneladapter. Schmeiss die mal runter, verlangsamen die Verbindungsherstellung, tun sonst aber nix. Anleitung bei heise.de/ct/…tml

Die Traceroute ist unauffällig, ein o2 Server spricht einmal nicht an und einmal ist ein Backup Server von o2 drin, der eigtl. da nichts zu suchen hat (62.53.5.168) -> Aber es wird dein Traffic Sauber vom PC zu o2 und dann ins Netz geleitet.
Nichts abgefangen, umgeleitet oder manipuliert.
Die IPs und Server für qipu stimmen auch exakt und die DNS Abfrage ist stringent.

Du kannst dir also sicher sein, dass das Problem auf deinem PC liegt und da irgendwo beim Browser zu suchen sein muss
Nutzt du Chrome schon?

Nicao

danke für die auswertung das mit den tunnels schaue ich mir an danke für den Tipp. VPN könnte CyberGhost sein ist aber länger schon installiert ob es daran liegt?

Ja die Verbindung wird manchmal sehr lahm dann mache ich einen neustart des routers dann geht es wieder.

Chrome habe ich auch schon versucht geht auch nicht. Chrome, FF, Opera, IE. Versuche es mal an dem zweiten Notebook ob es von da aus getrackt wird.

CyberGhost wird das sein. Solang du darüber Bescheid weisst, ist es unkritisch.
Schuld am fehlenden Tracking kann das nicht sein.

Nutz mal Chrome und richte eine neue Identität ein, evtl. hast du irgendwo was verstellt.
support.google.com/chr…=de

Nicao

hosts.ini sauber?



Es gibt eine hosts.ini?! oO

Dein Kommentar
Avatar
@
    Text
    Top Diskussionen
    1. Totenfang von Simon Beckett87
    2. Kommentar wird geprüft22
    3. Welchen dieser Sony Fernseher ist besser?33
    4. S/W und farbig günstig drucken, 2 Geräte oder Multifunktionsgerät11

    Weitere Diskussionen