Gruppen

    Computer geht nach einer Sekunde wieder aus; Mainboard kaputt?

    Hallo Community,
    bei meinem PC habe ich seit gestern ein großes Problem.

    Specs:
    Intel Ivy Bridge
    Mainbaord: ASrock B75 Pro3
    Netzteil: bequiet! pure power L8-CM 430W
    CPU: i5 3470
    GPU: Radeon HD 7870
    RAM: G.Skill 2x4 Kit
    Gehäuse: Bitfenix Shinobi


    Ich fange mal von vorn an..
    PC wurde ausgeschaltet, nach einigen Stunden wieder eingeschaltet.
    Wie immer (!) der Fehler, dass Windows nicht auf Anhieb startet, man muss erst ins UEFI-Menü gehen, und dieses ohne etwas zu verändern wieder verlasen. Nach dem Neustart würde Windows booten, tat es aber nicht, da während des Ladens des Menüs der Computer auging. Ab diesem Absturz tritt das Problem auf, dass nach dem Starten sich alle Lüfter im PC kurz drehen und die POWER-LED kurz aufleuchtet. Dies dauert gefühlt 0,5-1sek. (alle Lüfter=GPU-Lüfter, CPU Lüfter, Gehäuse-Lüfter, Netzteil-Lüfter)

    Ich habe jetzt schon einiges probiert, um die Fehlerquelle herauszufinden:
    CMOS clear
    Gehäuse-Lüfter an CPU-Lüfter-Steckplatz angeschlossen
    RAM herausnehmen oder an andere Plätze stecken
    SATA Strom wegnehmen, Anschlüsse abstecken
    Front-USB-Controller abstecken
    Grafikkarte "Zusatzstrom" des NTs wegnehmen


    Für mich sieht es jetzt so aus, als ob entweder das Netzteil, das Motherboard, oder die CPU kaputt ist.
    Was ich noch festgestellt habe (oder auch nicht):
    - nichts riecht/roch verschmort oder ähnlich
    - wenn ich externe HDD per USB anschließe geht diese an


    Was meinst ihr?

    Vielen Dank schonmal für eure Antworten :))

    23 Kommentare

    Kristallkugel *ON* ... bitte warten... ... bitte warten... ... bitte warten... ... bitte warten... ... bitte warten... ... bitte warten... *****bitte IT-Techniker Aufsuchen***** Kristallkugel *OFF*

    wenn du die Möglichkeit hast, teste mal ein anderes NT und oder MoBo

    joa nix geneues weiß man. maln anderes netzteil probiert?

    Avatar

    GelöschterUser208268

    Die CPU ist es nicht, sonst würdest erst gar nicht so weit kommen.

    Wenn er kurz angeht, glaube ich nicht, dass es das Netzteil ist...bei mir sind über die Jahre schon 3 kaputtgegangen, da ging gar nichts mehr!
    Würde eher auf Motherbord tippen!

    CPU Lüfter

    Verfasser

    Also ist es das Motherboard..
    Habe morgen evtl. Chance NT mit NT von Kumpel zu testen..
    Wie kann sowas kaputt gehen ^^
    Das ist doch aktuelle Technik von letztem Jahr, und dass so schnell etwas hin ist, ist irgendwie schon verwunderlich..

    Wisst ihr wie es mit Garantie o.ä. aussieht? Ich habe mir den PC bei hardwareversand.de zusammenstellen lassen. Kann ich mich an HWV wenden, oder sollte ich ASRock kontaktieren? Und besteht überhaupt eine Chance ein neues zu bekommen, oder sagen die dann, dass ich ja schon Gehäuse geöffnet habe und daran rumgespielt habe..

    Habt ihr Erfahrungen?


    edit:

    yaqwa

    CPU Lüfter



    Wie kann ich das überprüfen?

    Cognacschwenker

    Die CPU ist es nicht, sonst würdest erst gar nicht so weit kommen.

    natürlich kann es der CPU sein. Es kann bei der Beschreibung fast alles sein!

    Nimm mal alle möglichen und nicht relavanten Fehlerquellen raus.

    Wenn Du eine onBoard Grafikkarte hast, dann nimm die Radeon raus und onBoard anschließen. Einen der RAM-Riegel auch raus.
    Festplatte raus. Andere PCI etc. Karten raus.

    Dann mal testen und wenn´s was bewirkt eines nach dem anderen wieder anschließen, um die Fehlerquelle zu identifizieren.

    Hast Du das Speaker-Kabel am Mainboard dran? Wenn nicht, machen, das sendet einen Fehlerton aus, den man dann im Handbuch des Mainboards nachschlagen kann. Bei der kurzen Laufzeit von unter 1 Sekunde jedoch eher unwahrscheinlich.

    shaymin66

    Also ist es das Motherboard..Habe morgen evtl. Chance NT mit NT von Kumpel zu testen..Wie kann sowas kaputt gehen ^^Das ist doch aktuelle Technik von letztem Jahr, und dass so schnell etwas hin ist, ist irgendwie schon verwunderlich..Wisst ihr wie es mit Garantie o.ä. aussieht? Ich habe mir den PC bei hardwareversand.de zusammenstellen lassen. Kann ich mich an HWV wenden, oder sollte ich ASRock kontaktieren? Und besteht überhaupt eine Chance ein neues zu bekommen, oder sagen die dann, dass ich ja schon Gehäuse geöffnet habe und daran rumgespielt habe..Habt ihr Erfahrungen?




    e. Bauteile können von heute auf morgen einfach Kaputt gehen.
    Wenn ie Geräte älter als 6 bzw. 12 Monate sind ist es reine Glückssache wie der Händer reagiert. Außer du hast die Garantieerweiterung gekauft oder eben Hardware welche von sich aus 36 Monate Garantie haben.

    Aus dem Grund kaufe ich häufig bei Conrad (mit der Kundenkarte) da habe ich IMMER 36 Monate echte Garantie und habe noch nie Probleme gehabt.

    am besten mal in einem Computerforum posten, da gibts Spezialisten für alles hier wird es schwer die Lösung zu finden oder es wird länger dauern

    Verfasser

    sharcy

    Nimm mal alle möglichen und nicht relavanten Fehlerquellen raus.Wenn Du eine onBoard Grafikkarte hast, dann nimm die Radeon raus und onBoard anschließen. Einen der RAM-Riegel auch raus.Festplatte raus. Andere PCI etc. Karten raus.Dann mal testen und wenn´s was bewirkt eines nach dem anderen wieder anschließen, um die Fehlerquelle zu identifizieren.Hast Du das Speaker-Kabel am Mainboard dran? Wenn nicht, machen, das sendet einen Fehlerton aus, den man dann im Handbuch des Mainboards nachschlagen kann. Bei der kurzen Laufzeit von unter 1 Sekunde jedoch eher unwahrscheinlich.



    Speaker Kabel ist nicht angeschlossen, hab gar nicht so einen Speaker..
    Früher war der ja noch "fest verbaut".

    Also "Minimalkonfiguration"= nur CPU und Kühler drauf (CPU-Kühler-Lüfter anschließen?), +RAM

    goodbrain

    e. Bauteile können von heute auf morgen einfach Kaputt gehen. Wenn ie Geräte älter als 6 bzw. 12 Monate sind ist es reine Glückssache wie der Händer reagiert. Außer du hast die Garantieerweiterung gekauft oder eben Hardware welche von sich aus 36 Monate Garantie haben.



    Hab November 2012 gekauft, sind also noch knapp unter 12 Monate

    latte1992

    am besten mal in einem Computerforum posten, da gibts Spezialisten für alles hier wird es schwer die Lösung zu finden oder es wird länger dauern



    Hab eientlich Erfahrung gemacht dass hier auch viele unterwegs sind die sich gut auskennen und gut helfen können

    wie gesagt kann es wirklich das Netzteil, der CPU, der RAM oder das MB sein. Die HDD , und der Kühler usw. kann es nicht sein.

    Wenn du nicht die Möglichkeit hast (durch passende Ersatzsatzeile) alles zu prüfen schick das ding einfach an den Händler zurück und drück die Daumen, wenn es schnell gehen muß geh einfach zu dem Techniker die Prüfung sollte ca. 20 - 50 Euro kosten.

    aufmachen und mitm staubsauger ordentlich und vorsichtig vom staub befreien, cpu, netzteil... vorallem grafikkarte.

    gattler

    aufmachen und mitm staubsauger ordentlich und vorsichtig vom staub befreien, cpu, netzteil... vorallem grafikkarte.



    bei einer sec. hat das nichts mit dreck bzw. hitze zu tun...

    wenn grakalüfter verstaubt ist, dreht er nicht, wird gleich heiss und ohne kühlung schaltet die kiste wieder ab.

    gattler

    wenn grakalüfter verstaubt ist, dreht er nicht, wird gleich heiss und ohne kühlung schaltet die kiste wieder ab.



    Auf keinen Fall in dieser Zeit! Bei 10 sec. und mehr ja aber nicht bei einer!

    ^^ wenn die kiste wieder läuft, schreib auf jeden fall in den comments was genau war..

    Verfasser

    Also ich denke der RAM wird noch gar nicht "genutzt", denn selbes Problem, wenn ich RAM komplett rausnehme.
    Lüfter hab ich schon alle gereinigt, waren auch sogut wie nicht verstaubt.
    (Graka-Lüfter dreht ja auch an;) )

    Wenn ich die CPU ausbaue, auf Ivy Bridge Board von jmd. anderem packe sollte ich zuerst bei ihm Wärmeleitpaste abmachen, neue drauf machen und dann mein CPU dort laufen lassen?
    Und dann wenn ich die CPU bei mir wieder einsetze auch neue WLP drauf und alte runter?
    Oder ist das unnötig..?

    gattler

    ^^ wenn die kiste wieder läuft, schreib auf jeden fall in den comments was genau war..


    Werde ich machen!

    guck mal, du scheinst ja garkeine ahnung von it zu haben, und beratungsresistenz kommt dazu. wende dich einfach an jemanden der sich damit auskennt, bevor noch mehr kaputt is.

    geh in ein pc Forum bitte

    Wieso? Haben die dort bessere Glaskugeln?

    Verfasser

    Heute konnte ich ein anderes Netzteil ausprobieren, und siehe da:
    Der Computer startet normal Es war also zum Glück nur das Netzteil.
    Danke für eure Hilfe nochmal

    Dein Kommentar
    Avatar
    @
      Text
      Top Diskussionen
      1. Ausländische Prepaid Simkarten mit viel GB und Freiminuten. Vllt ne Allnet …79
      2. Suche günstiges Angebot für Bosch GDS 18 V-LI HT22
      3. Suche Honor 6C handy11
      4. Lieferando Gutschein33

      Weitere Diskussionen