Abgelaufen

Dauerhafter Login nicht mehr möglich?

31
eingestellt am 28. Dez 2013
Habt ihr das auch da ihr automatisch ausgeloggt werdet und die Logindaten nicht gespichert werden?

Seit ca. einer Woche kann aber auch länger sein muss ich mich bei fast jedem Besuch neu anmelden und die Daten neu eingeben.

Das Problem besteht bei 3 Geräten und nur hier.

  1. Diverses
Gruppen
  1. Diverses
Beste Kommentare
31 Kommentare
Avatar

GelöschterUser195602

HOT

Hot? Süß

Hab ich auch, nur bei der App hab ich das Problem nicht und die Nutze ich hauptsächlich

da machst du bei 3 geräten wohl was falsch, vlt nen antivirus/spyware tool das cookies verbietet.

Bei mir tritt das Problem nur auf, wenn ich oben im Reiter auf "Home", also die Startseite klicke. Dann werde ich immer ausgeloggt und muss mich neu einloggen. Benutze den neusten IE.

Michael777

Benutze den neusten IE.


Das ist der Fehler.

totnerviger Bug, der seit vielen Monaten besteht

ein besuch auf mydealz.de löscht das login-cookie

Michalala

totnerviger Bug, der seit vielen Monaten bestehtein besuch auf mydealz.de löscht das login-cookie


Beim neusten Firefox passiert das nicht

kann ich nicht bestätigen auf dem Handy mit Dolphin und am Rechner mit firefox keine Probleme:)

Michalala

totnerviger Bug, der seit vielen Monaten besteht ein besuch auf mydealz.de löscht das login-cookie



doch, das ist serverseitig. Es geschieht jedoch nicht nonstop, sondern alle paar Tage mal für ein paar Stunden. Jetzt gerade bei mir nicht, vorgestern spät fiel es mir auf.

8ullet

kann ich nicht bestätigen auf dem Handy mit Dolphin und am Rechner mit firefox keine Probleme:)



system- und browserunabhängig, konkret bei mir sowohl mit firefox, chrome, dolphin uvm.

Bei mir ist es das selbe Problem. Windows 8.1 und Firefox, genauso wie auf meinem Note 3... War früher nie so...

8ullet

kann ich nicht bestätigen auf dem Handy mit Dolphin und am Rechner mit firefox keine Probleme:)



kann eigentlich nicht sein bin auf meinem handy seit locker mehreren Monaten dauerhaft eingeloggt ^^ und bin mir ganz sicher das ich mich seit längerem nicht neu anmelden musste

Bei mir passiert das täglich mit Chrome auf PC und Note 3

Michalala

totnerviger Bug, der seit vielen Monaten bestehtein besuch auf mydealz.de löscht das login-cookie



Stimmt nicht, habe ich mit Firefox auch auf 2 Systemen

da der Bug vom Mydealz-Team im Bug-Forum bestätigt wurde freut es mich zu hören, dass eventuell nicht jeder betroffen ist. Vielleicht hattet ihr aber nur Glück und seid in den betroffenen Zeiträumen nicht auf mydealz.de gegangen.

Habe das Problem auch auf allen Geräten

Mit chrome auf meinem note 10.1 auch das gleiche Problem

- same here -

jo.. hier ebenfalls.. aber hey.. gibt schlimmeres
Avatar

GelöschterUser23820

8ullet

kann ich nicht bestätigen auf dem Handy mit Dolphin und am Rechner mit firefox keine Probleme:)


Bei mir genau in der Konstellation, genau das beschriebene Problem. Jeden Tag immer wieder neu einloggen. Bin als Kritiker bekannt und dachte ich wäre auf der Harvey oder miserable user Liste gelandet. Ihr vielleicht auch?;)
Avatar

GelöschterUser23820

Ach ja und die Einstellung ob alle (aktuellste) oder hot Deals angezeigt werden, springt auch ständig hin und her.
Alles zusammen schon seit einen Wochen!

Edith:
benutze den Exoten Browser Firefox 26.0
Dolphin Android neuste Version

Bei mir spinnt Mydealz seit 3 Tagen. Jede 2. Seite wird nicht komplett geladen. Deal schon aber nicht die rechte Seite mit "Letzte Aktivitäten" etc. Muss man teilweise 5 mal neu laden damit es geht. Nur hier so.

Bei mir auf dem ipad und MacBook klappt alles

trax199

Bei mir spinnt Mydealz seit 3 Tagen. Jede 2. Seite wird nicht komplett geladen. Deal schon aber nicht die rechte Seite mit "Letzte Aktivitäten" etc. Muss man teilweise 5 mal neu laden damit es geht. Nur hier so.

Cache und Cookies mal löschen.

Bin erfahren auf dem Gebiet. Natürlich Cookie etc.pp gereinigt. Am Nutzerverhalten hat sich nix geändert und jede andere Site geht, nur hier nicht. Schon seit Donnerstag oder gar Mittwoch. Download immer mit 6MB/Sek. Warum auch immer... -.-"

Avatar

GelöschterUser23820

Und es wird immer wilder. Gerade eingeloggt, neue Rubrik in neuem Tab geöffnet und direkt wieder ausgeloggt.
Und betone dabei ich nutze Windows 7 und den neusten Firefox, also das absolut mainstreamigste, was man so haben kann.

Verfasser

Stehe ich ja nicht alleine da. Gestern nachmittag hatte ich übrigens keine Probleme! Heute hingegen wieder sehr schlimm!

Bei mir funzt es immernoch nicht. Seit fast einer Woche. Hab's mal versucht: Man muss teilweise 10x! die Seite aktualisieren, damit sie richtig angezeigt wird. Wollte schon nen Video machen und es einstellen, aber ist mit zu viel Aufwand. Macht so eine Benutzung der Seite leider kaum möglich. Wie gesagt: Nur auf mydealz. Kann problemlos 20 neue Google Tabs aufmachen und sich Pfeilschnell da.

Avatar

GelöschterUser23820

Und Tage später immer noch das Problem und keine Stellungnahme vom Support!!!
Warum gebe ich mir den Rotz hier als Mitglied überhaupt noch????
Bin ja dank des Bugs mehr aus- wie eingeloggt.

Und wiedermal bestätigt das meine Meinung, hier geht es einen Scheiß um die Community, sondern nur ums Geld machen, mit möglichst wenig Aufwand für den den Chef Admin.

It’s very annoying, yes indeed.

Dein Kommentar
Avatar
@
    Text
    Top Diskussionen
    1. Staubsauger-Beratung1217
    2. [TOOLS/SKRIPTE] Amazon WHD Tools, Skripte und Webseiten zur Schnäppchenjagd6483
    3. Packstation Zugriff ohne Goldcard78
    4. Ich suche ein Verlängerungskabel für Unitymedia Connect Box/Modem, wie nenn…44

    Weitere Diskussionen