Etwas verpasst / Neues Design / Bug

10
eingestellt am 6. Mai 2014
Da öffnet man ganz gemütlich die Startseite wie sonst und was sehe ich da?

Ich weiß es selber nicht so genau^^

siehe 1. Post

  1. Diverses
Gruppen
  1. Diverses
Beste Kommentare

Mein Rechner läuft so langsam und ich weiß nicht warum....

Too_many_toolbars-1024x837.jpg

einfach mal F5 drücken
(kann vorkommen wenn Daten nicht vollständig übermittelt werden)

(hier wird echt wegen jedem Mist was aufgemacht )

10 Kommentare

Verfasser

fevkxqhjgodo.png

einfach mal F5 drücken
(kann vorkommen wenn Daten nicht vollständig übermittelt werden)

(hier wird echt wegen jedem Mist was aufgemacht )

Das sieht eher danach aus das irgendein Plugin nicht richtig funktioniert oder die Funktionsweise der Seite beeinträchtigt, liegt also an dir

Verfasser

Murmel1

einfach mal F5 drücken(kann vorkommen wenn Daten nicht vollständig übermittelt werden)(hier wird echt wegen jedem Mist was aufgemacht )



Einer muss ja hier für den Spam sorgen

Mein Rechner läuft so langsam und ich weiß nicht warum....

Too_many_toolbars-1024x837.jpg

Noch besseres Design unter
mydealz.de/

Admin

kann es sein dass du die schriftgröße vergrößert hast?

admin

kann es sein dass du die schriftgröße vergrößert hast?



Sieht für mich auch so aus Drück mal Strg + 0

wanshurst

Mein Rechner läuft so langsam und ich weiß nicht warum....

Es wäre lustig, wenn es keine VM wäre.

lolnickname

Es wäre lustig, wenn es keine VM wäre.



Naaa, du Schlingel....
Dein Kommentar
Avatar
@
    Text