Kategorien

    Google und Youtube lassen sich nicht öffnen.

    Hey liebe Mydealzler,

    ich habe ein eigenartiges Problem,
    mir ist es nicht mehr möglich Google oder Youtube zu öffnen, wenn ich die Seiten lade passiert einfach nichts.

    Ich bin mir nicht sicher ob das an meinem neuen Internetanschluss(UnityMedia 100m/bit) liegt da ich mich nicht erinnern kann ob ich seitdem schon einmal auf den oben genannten Seiten war. Ich denke jedoch schon.

    Hatte jemand schon mal das selbe Problem oder weiß woran es liegen könnte?

    Neustart und Browserwechsel (Internet Explorer/ Firefox) haben auch nichts gebracht.

    Alle anderen Seiten funktionieren einwandfrei, Chip.de, wie zu sehen Mydealz, lol.nexus etc.

    21 Kommentare

    Wenn Du ein Smartphone und ein WLAN hast, logge Dich mal dort ein und versuche, die Seiten über den Browser aufzurufen.

    Wenn´s da auch nicht geht, liegt es wohl am Router oder Anbieter. Falls es geht, ist der PC.

    Verfasser

    sharcy

    Wenn Du ein Smartphone und ein WLAN hast, logge Dich mal dort ein und versuche, die Seiten über den Browser aufzurufen.Wenn´s da auch nicht geht, liegt es wohl am Router oder Anbieter. Falls es geht, ist der PC.



    Habe keins

    Dir wurde die Internetlizenz zum Surfen entzogen. Geh zur nächsten Surfschule starte neu.

    Doof. Dann würde ich als erstes mal den Router vom Strom nehmen und 10 Minuten ausgesteckt lassen.
    Danach wieder dran und ausprobieren.

    Mühsam ernährt sich das Einchhörnchen :-)

    Und guck mal ob im Router was eingestellt ist, dass die Seiten auf ner Black list o. Ä. Stehen. Wer weiß.

    Versuch mal den AUfruf direkt über die IP:
    173.194.112.198/

    Verfasser

    Router hatte ich schon neugestartet.
    Sogar Antivir habe ich deinstalliert.

    Ich habe vorhin auch gemerkt dass Facebook nicht lädt und von der Mydealz HOME- Seite nur der obere Teil angezeigt wird.
    Ähnlich bei Gutefrage.de dort wird nur die Frage angezeigt nicht die Antworten, es lässt sich nicht runterscrollen.

    Verfasser

    haege

    Versuch mal den AUfruf direkt über die IP:173.194.112.198/



    BÄÄÄMS!!! DAS GEHT!!!

    Nur wo liegt nun das Problem =/?

    dns server pitt

    Ipv6 Adresse aber kein funktionierendes IPv6 Netzwerk?
    Google hat schon seit längerem IPv6 Support.

    Dein DNS Server spinnt anscheinend. Setze diesen am Besten in deinem Router auf folgende Google DNS Server

    Primär: 4.4.4.4
    Sekundär: 4.4.8.8

    oder wende dich an deinen Internet-Service-Provider

    Verfasser

    ÄHHM....Bahnhof?

    markus0815

    Ipv6 Adresse aber kein funktionierendes IPv6 Netzwerk? Google hat schon seit längerem IPv6 Support.


    Adaman

    dns server pitt



    Also bei Netzwerkverbindungsdetails steht etwas von Ipv4 und Ipv6...^^

    einfach mal selber denken oder mal raus gehen

    Seitdem ich Kunde bei Unitymedia bin habe ich ebenfalls das Problem das ich die beiden seiten nicht mehr öffnen kann. Dachte schon es liegt am PC oder so. ^^

    Verfasser

    deal_this

    einfach mal selber denken oder mal raus gehen



    Oder einfach mal die....

    Also wenn nur Google, Youtube und die großen Seiten gehen würden, würde es daran liegen, dass du nur IPV6 nutzt, was jedoch nur die großen können.
    Da es aber genau anders herum ist, hab ich keine Ahnung an was es liegt...

    Versuch mal ipv6.google.com/
    und
    ipv6test.google.com/

    Verfasser

    Ihre Verbindung ist offenbar nicht bereit für IPv6.
    bei
    ipv6test.google.com/

    Die Webseite kann nicht angezeigt werden
    bei
    ipv6.google.com/

    hmm, bedeutet wohl, dass du keine Websites aufrufen kannst, die ipv6 verwenden...
    Darum gehts vermutlich auch, wenn du die IPV4-IP direkt aufrufst.

    Versuch mal das bereits oben genannte:

    luap971

    [...] Setze diesen am Besten in deinem Router auf folgende Google DNS ServerPrimär: 4.4.4.4Sekundär: 4.4.8.8[...]


    Verfasser

    luap971

    [...] Setze diesen am Besten in deinem Router auf folgende Google DNS ServerPrimär: 4.4.4.4Sekundär: 4.4.8.8[...]



    tschuldige aber wo mache ich das ? =/
    wollte mir das bei pcwelt durchlesen aber die seite geht auch nicht

    Auf der Web-Oberfläche deines Rooters.
    Was hast fürn Rooter?

    Verfasser

    Ich habe einen Technicolor TC7200

    Dein Kommentar
    Avatar
    @
      Text
      Top Diskussionen
      1. Ebay - Verkäufer hat den Kauf abgebrochen1114
      2. MI Xiaomi Product Authentication55
      3. [Zusammenfassung] Quellen und Tipps für hochwertige Anzüge, Hemden, Chinos …2701366
      4. [Dubai & Abu Dhabi] Wohl die schlechteste Reise der Region. Wer kommt mit? …3337

      Weitere Diskussionen