ABGELAUFEN

[Hilfe] Windows 8 Admin Passwortabfrage

Hallo,
habe seit heute einen neuen Rechner und hatte Anfangs Probleme mit dem Netzwerkadapter, so das Win 8 einen Offline Account eingerichtet hat.
Nachdem ich nun meinen eigentlichen Account aktiviert habe, die Admin Rechte an mich übermittelt habe UND den anderen Benutzer gelöscht habe, habe ich noch ein Problem.

Vorher war es so das ich Adminfreigabe immer kurz bestätigen musste. Jetzt muss ich jedes mal mein Passwort eingeben.

Habe über Google leider nichts passendes gefunden oder falsch gesucht!

6 Kommentare

feld leer lassen und enter drücken?

Leider geht das nicht. Er verlangt immer mein Microsoft-Passwort

W153

feld leer lassen und enter drücken?


systemwiederherstellung zu einem früheren zeitpunkt
oder auslieferungszustand

Und noch ein Fehlerteufel:

Beim Nvidia Treiber wird mir immer: Dies ist keine zulässige Win32 Anwendung.
64 Bit ist allerdings installiert...

W153

systemwiederherstellung zu einem früheren zeitpunktoder auslieferungszustand



Nach dem Neustart war der Mist weg ^^
Nur noch den Nvidia Treiber zum laufen kriegen


DANKE!

Manuelles updaten über Gerätemanager hat abhilfe geschaffen...

Danke

Es ist zu spät für so einen scheiß

Gute N8

Dein Kommentar
Avatar
@
    Text
    Top Diskussionen
    1. Smartphone <200 € Android,11
    2. neuer LTE Anschluss für Zuhause gesucht - Volumen Volumen Volumen68
    3. Wurfmaterial Karnevalszug11
    4. [S] Günstigen Handytarif im D-Netz mit mind. 1 GB Daten und monatl. kündbar11

    Weitere Diskussionen