ABGELAUFEN

Idealo.de nur bei mir nicht erreichbar

Hi,

ich habe ein etwas seltsames Problem. Ich kann idealo.de nicht besuchen, die Seite verhält sich so als sei sie down.
Laut downforeveryoneorjustme.com/www….de ist sie jedoch ohne Probleme erreichbar.

Ping sieht so aus:
Ping wird ausgeführt für idealo.de [62.146.49.133] mit 32 Bytes Daten:
Antwort von 62.146.49.133: Zielport nicht erreichbar.
Antwort von 62.146.49.133: Zielport nicht erreichbar.
Antwort von 62.146.49.133: Zielport nicht erreichbar.
Antwort von 62.146.49.133: Zielport nicht erreichbar.

Ping-Statistik für 62.146.49.133:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
(0% Verlust)

Traceroute sieht so aus:
Routenverfolgung zu idealo.de [62.146.49.133]
über maximal 30 Hops:

1 1 ms 2 ms 1 ms 10.0.0.1
2 2 ms 2 ms 2 ms 192.168.1.1
3 49 ms 47 ms 46 ms lo1.br56.dus.de.hansenet.net [213.191.64.35]
4 46 ms 46 ms 45 ms 213.191.91.56
5 47 ms 46 ms 46 ms 213.191.91.3
6 49 ms 48 ms 49 ms so-1-2-0-0.cr01.fra.de.hansenet.net [213.191.87.
170]
7 57 ms 57 ms 56 ms so-5-1-0-0.cr02.muc.de.hansenet.net [213.191.66.
66]
8 56 ms 55 ms 56 ms gi2-0-0.pr02.muc.de.hansenet.net [213.191.88.88]

9 57 ms 56 ms 56 ms te3-1.cr3.muc1.content-core.net [80.81.202.1]
10 56 ms 57 ms 56 ms Tenge1-1-41.cr1.MUC2.content-core.net [212.123.1
23.132]
11 60 ms 59 ms 58 ms te4-1-39.cr1.NBG1.content-core.net [212.123.127.
243]
12 59 ms 60 ms 60 ms p1-93.rtr1.colo1.NBG1.content-colo.net [212.123.
127.18]
13 62.146.49.133 meldet: Zielprotokoll nicht erreichbar.

Ablaufverfolgung beendet.

Hier scheint es zwei Personen zu geben, die das gleiche Problem haben, sie sind beide bei Kabel Deutschland (ich bin bei Alice):
kdgforum.de/vie…333
kdgforum.de/vie…787

Hat jemand eine Idee was dieses "Zielport / -protokoll nicht erreichbar." in dem Zusammenhang bedeuten könnte oder wie man das insgesamt beheben kann?

Danke! :-)

3 Kommentare

Hier ebenfalls bei KD ohne Probleme zu erreichen

Vielleicht eine blöde Frage, aber hast du mal einen anderen Browser ausprobiert? Bzw. dein pad oder smartphone, das über WLAN deines Routers Inet hat?

Verfasser

Hmm, keine Ahnung warum, aber es geht wieder! :-)

Dein Kommentar
Avatar
@
    Text
    Top Diskussionen
    1. Paypal Abbuchung auf Bankkonto funktioniert nicht!66
    2. suche Multifunktionsdrucker (Tinte), der Fremdpatronen akzeptiert1520
    3. [GÄSTEKLO] Fernsehen per Zattoo, waipu.tv, Magine TV, TV Spielfilm Live68
    4. pizza.de 3 €11

    Weitere Diskussionen