Ilife A4 Fehler

Hi. Da es ja schon einige Deals zum Saugrobbi Ilife A4 gab, denk ich mal, dass sich einige Leute hier so ein Teil zugelegt haben werden. Ich hab mir auch so ein Teil gegönnt und er ist nun schon ein halbes Jahr alt. Lief bis vor ein paar Tagen problemlos. Jetzt hat er aber eine Macke. Er beschleunigt auf gerader freier Strecke und bremst plötzlich einfach ab und fährt in die entgegengesetzte Richtung. Das hat er vorher nicht gemacht. Er ist immer längere Strecken gefahren und kam dann erst an einem Hindernis zum stehen. Hat jemand den gleichen Fehler und weiß vllt. was das sein kann? Sensoren hab ich gereinigt und auch mal das ganze Teil mit Druckluft aus der Dose durchgepustet. Untergrund ist Laminat.

Beste Kommentare

Verfasser

So habe das Vorderrad mal rausgehebelt. Ging ganz leicht. Darunter hatte sich ganz schön Dreck angesammelt. Den hab ich entfernt, nochmal mit Druckluft durchgepustet und das Rad wieder eingesetzt. Läuft jetzt wieder wie neu der A4. Alles super.

4 Kommentare




So etwa ?



Verfasser

Ja genau. Laut Kommentaren unter dem
Video scheint es wohl am Vorderrad zu liegen. Werd ich mal auseinander nehmen. Mal schauen ob sich dann was tut. Danke erstmal für den Hinweis

Verfasser

So habe das Vorderrad mal rausgehebelt. Ging ganz leicht. Darunter hatte sich ganz schön Dreck angesammelt. Den hab ich entfernt, nochmal mit Druckluft durchgepustet und das Rad wieder eingesetzt. Läuft jetzt wieder wie neu der A4. Alles super.

Hi, habe auch das Problem. Werde wohl auch mal das Vorderrad ausbauen. Danke dir!

Dein Kommentar
Avatar
@
    Text
    Top Diskussionen
    1. KWK Betrug MyDealz Nutzer...2935
    2. Wie komme ich von der Mydealz-Hauptseite auf die Diskussionsseite?33
    3. [Empfehlung gesucht] Wasserdichte Fahrradtasche für Aktentasche22
    4. Bitcoin, was ist passiert ?3156

    Weitere Diskussionen