Internetprobleme ? Wer kann helfen :O

Hi,

liebe leutz,

vielleicht hat der ein oder andere ja einen guten Ansatz für mein Problem, wäre toll

Habe bei Kabel Deutschland (wo ich schon ne Weile bin )

einen neuen Vertrag abgeschlossen mit dem neuen 200.000 Anschluss.

Nun Spuckt mir der Online Speedtest genau die Bandbreite aus, sogar etwas mehr.

Aber in der Realität bekomme ich im Download. maximum 2,5 MBIt Pro Sekunde, schon mehrere unlimitierte Dateien gezogen, directspeed, von net cologne Test Dateien, Chip Downloads etc. komme einfach nicht auf den vollen Speed.

Rechner ist ziemlich neu, direkt am Modem anschließen und Antivirensoftware ausschalten alles schon probiert, auch mit anderem Kabel und anderem Pc, keinen wirklichen erfolg.

Nun ist mir aber aufgefallen dass wenn ich mehrere Downloads Starte ich immerhin auf ca. die hälfte des Speeds komme ca. 10 MBIT/S , woran kann das liegen ?

Danke schonmal an die IT Experten

95 Kommentare
Avatar

GelöschterUser222167

Hast du evtl. ein Zweitgerät, dass du mal anschließen und austesten kannst?
Ein Speedtest misst letztlich auch nur anhand einiger Datenpakete die Geschwindigkeit aus. Wenn dieser dir also die Leistung ausgibt, sollte diese auch eigentlich bereitstehen.
Sehr exotisches Problem - ich follow mal!

10Mbit wäre aber nur 5% der Leistung. Oder redest du von MB/s ?

Verfasser

With

Hast du evtl. ein Zweitgerät, dass du mal anschließen und austesten kannst? Ein Speedtest misst letztlich auch nur anhand einiger Datenpakete die Geschwindigkeit aus. Wenn dieser dir also die Leistung ausgibt, sollte diese auch eigentlich bereitstehen. Sehr exotisches Problem - ich follow mal!



--

Ja, habe ich bereits schon getestet, mit dem Notebook meiner Eltern, ebenfalls mit Ausgeschaltetem Virenschutz und anderem Kabel Cat 5e, GIgabit Ethernet Karte etc ist alles vorhanden. (neueres Notebook)

Eben, auf Speedtest.net gibt er mir 203.000 iwas als Download Speed an, allerdings wenn ich direkt downloade kommt davon nur rund 10 & an, Download sollte ja ca. bei 25 MB/S sein

Habe schon Kabeldeutschland genervt, es gibt keine Baustelle nebenan, Modem ist richtig konfiguriert, und er sieht auch dass mein Pc schnell genug ist.

Bin schon am verzweifeln ^^, irgendwo muss ne Drossel sitzen, ich weiß nur noch nicht wo ^^

Verfasser

gorgonz0la

10Mbit wäre aber nur 5% der Leistung. Oder redest du von MB/s ?



Äh Sorry meine MB/s.

Ich verwechsle dass immer. Also Rechnerisch sollte ich ca. 25 MB/s reinbekommen, sind aber zurzeit nur 2,5 MB/s also ca. 10 % . Wie gesagt mit mehreren Downloads erreiche ich immerhin 10 MB/s. Als wäre der Download einer einzigen Datei irgendwie gebremst.

Lade bitte mal das Ergebnis des Speedtests bei Kabel Deutschland hoch während du bei Mein Kabel angemeldet bist und noch eins als Abgleich direkt von Ookla. Hatte bis vor kurzem ein ähnliches Problem. Mal gucken ob der gleiche Lösungsweg reproduzierbar ist. Ach ja, welches Modem hast du bereitgestellt bekommen?

Verfasser

Abeleyn

Lade bitte mal das Ergebnis des Speedtests bei Kabel Deutschland hoch … Lade bitte mal das Ergebnis des Speedtests bei Kabel Deutschland hoch während du bei Mein Kabel angemeldet bist und noch eins als Abgleich direkt von Ookla. Hatte bis vor kurzem ein ähnliches Problem. Mal gucken ob der gleiche Lösungsweg reproduzierbar ist. Ach ja, welches Modem hast du bereitgestellt bekommen?




____


9356667-k8AZH

Es kann auch einfach sein, dass der Fehler Kabel Deutschland heißt. Ich war bei dem Saftladen 2 Jahre lang, hatte DSL 100k und ständige Verbindungsabbrüche, Lags etc. Mittlerweile bin ich bei Vodafone direkt DSL 50.000 und es ist gefühlt sogar etwas schneller.

Was du mal testen könntest: Lade dir Spiele per Steam herunter und achte darauf, dass du keine Bandbreitenlimitierung drinnen hast. Wenn du selbst dort nicht auf das Maximum kommst, dann stimmt da definitiv was nicht. Und du könntest auch mal schauen, ob es mit einem anderen Gerät und einem anderen Kabel vielleicht schneller geht.

Verfasser

Abeleyn

Lade bitte mal das Ergebnis des Speedtests bei Kabel Deutschland hoch … Lade bitte mal das Ergebnis des Speedtests bei Kabel Deutschland hoch während du bei Mein Kabel angemeldet bist und noch eins als Abgleich direkt von Ookla. Hatte bis vor kurzem ein ähnliches Problem. Mal gucken ob der gleiche Lösungsweg reproduzierbar ist. Ach ja, welches Modem hast du bereitgestellt bekommen?



___


9356679-hi7Bb

Verfasser

gummikeks

Es kann auch einfach sein, dass der Fehler Kabel Deutschland heißt. Ich war bei dem Saftladen 2 Jahre lang, hatte DSL 100k und ständige Verbindungsabbrüche, Lags etc. Mittlerweile bin ich bei Vodafone direkt DSL 50.000 und es ist gefühlt sogar etwas schneller. Was du mal testen könntest: Lade dir Spiele per Steam herunter und achte darauf, dass du keine Bandbreitenlimitierung drinnen hast. Wenn du selbst dort nicht auf das Maximum kommst, dann stimmt da definitiv was nicht. Und du könntest auch mal schauen, ob es mit einem anderen Gerät und einem anderen Kabel vielleicht schneller geht.




---

Ja irgendwas läuft da aufjedenfall nicht richtig ^.^

Ich dachte es gibt kein Vodafone mehr ? Nur noch Kabel Deutschland und VF in einem.

Testdateien habe ich schon runtergeladen zb von Chip.de Open office, oder Linux und Windows Versionen direkt von MS, Ebenfalls solche Testdateien von net cologne und paar anderen anbietern, Zippyshare Alben zum testen, was normal immer ohne Geschwindigkeitsbeschränkung war ! Keinen Unterschied festgestellt !

Also ich habs mit dem Notebook meiner Eltern getestet, mit deren Kabel und da genau das selbe Ergebnis, leider

Verfasser

Abeleyn

Lade bitte mal das Ergebnis des Speedtests bei Kabel Deutschland hoch während du bei Mein Kabel angemeldet bist und noch eins als Abgleich direkt von Ookla. Hatte bis vor kurzem ein ähnliches Problem. Mal gucken ob der gleiche Lösungsweg reproduzierbar ist. Ach ja, welches Modem hast du bereitgestellt bekommen?




---

Was ich halt komisch finde, dass ich auf den Speed komme wenn ich die Downloads addiere, aber einzeln eben nicht.
Daher kanns ja kein Hardware Problem sein oder ?

Danke. Welches Kabelmodem wurde an der Multimediadose von Kabel Deutschland angeschlossen und kann es sein dass du während dem Surfen häufig "Timeouts" bzw. Unerreichbarkeiten oder ganz lange Ladezeiten im Browser hast insbesondere bei Internetseiten mit viel Code?

Verfasser

Abeleyn

Danke. Welches Kabelmodem wurde an der Multimediadose von Kabel Deutschland angeschlossen und kann es sein dass du während dem Surfen häufig "Timeouts" bzw. Unerreichbarkeiten oder ganz lange Ladezeiten im Browser hast insbesondere bei Internetseiten mit viel Code?




----

Ähmm das Modem ist ein cbn Modem,

sieht ungefähr so aus:

Modem Bild etwa

JAAA :O, habe sehr oft hänger, ganze besonders merke ich dass wenn ich Internet Radio hören will, alle 10 Sekunden hängt mal der Sound für 2 Sek. ca, oder manchmal gehts recht schnell, dann surfe ich ne seite an und er lädt erstmal 20 Sekunden und dann geht es ganz langsam mit viel glück. Habe das öfters das stimmt.

Du machst mir ein bisschen angst Woher weißt du dass ^.^

Abeleyn

Lade bitte mal das Ergebnis des Speedtests bei Kabel Deutschland hoch während du bei Mein Kabel angemeldet bist und noch eins als Abgleich direkt von Ookla. Hatte bis vor kurzem ein ähnliches Problem. Mal gucken ob der gleiche Lösungsweg reproduzierbar ist. Ach ja, welches Modem hast du bereitgestellt bekommen?




Je nachdem, wo du Dateiehn runterlädst, kann es gut sein, dass du eine Limitierung der Downloadgeschwindigkeit pro Datei hast.

Und es gibt nach wie vor noch Vodafone, nur Kabel Deutschland nicht mehr, die wurden von VF geschluckt. Der Original VF-Vertrag ist über das Telefon-Netz, das andere über das besch*** Kabelnetz.

Verfasser

Abeleyn

Lade bitte mal das Ergebnis des Speedtests bei Kabel Deutschland hoch während du bei Mein Kabel angemeldet bist und noch eins als Abgleich direkt von Ookla. Hatte bis vor kurzem ein ähnliches Problem. Mal gucken ob der gleiche Lösungsweg reproduzierbar ist. Ach ja, welches Modem hast du bereitgestellt bekommen?


Das Problem hatte ich auch, genauso wie du es beschreibst. Der Speedtest top aber kein schneller
Seitenaufbau und Probleme beim Clips und Videos schauen, selbst die PS4 ist immer wieder
abgekackt weil die Verbindung nichts war.

Nach langem hin und her und Kündigungsdrohung hat Kabel BW mir nach drei erfolglosen versuchen
es in Ordnung zu bringen sogar freigestellt von meinem Sonderkündigungsrecht Gebrauch zu machen.
Ein Mitarbeiter teilte mir dann mit dass mein Problem Einstrahlungen sind die sie erst mal lokalisieren
müssen, dass kann aber unter Umständen sehr langwierig sein, da man diese Einstrahlungen erst
mal finden muss, die fahren dann sogar mit Fahrzeugen herum und messen wo einer den Mist baut,
allerdings ist es schwer das kurzfristig zu finden. In meiner Nachbarschaft hatten alle das Problem
sogar massiver wie ich, google mal nach Einstrahlungen da findet man viel.

Kartoffelkoepfe

Hast du dann über Telefonbuchse ? Wie zufrieden bist du denn ? Hier habe ich den speedtest gemacht : https://www.directspeed.de/ Von der Seite von Kabel Kologne habe ich ne Datei gedownloadet, könntest ja mal runterladen und mir sagen ob du auf vollen Speed kommst : http://speedtest.netcologne.de/ und hier auch noch : http://www.speedtestx.de/ --- Was ich halt komisch finde, dass ich auf den Speed komme wenn ich die Downloads addiere, aber einzeln eben nicht. Daher kanns ja kein Hardware Problem sein oder ?



Ich bin absolut zufrieden, bisher hatte ich nur einmal kurz Probleme seit Dezember, bei KD hatte ich damals den Technischen Support auf Kurzwahl.

Ich kann nachher gerne mal testen, hab aktuell nur selbst einige Downloads aktiv.^^

Verfasser

Abeleyn

Danke. Welches Kabelmodem wurde an der Multimediadose von Kabel Deutschland angeschlossen und kann es sein dass du während dem Surfen häufig "Timeouts" bzw. Unerreichbarkeiten oder ganz lange Ladezeiten im Browser hast insbesondere bei Internetseiten mit viel Code?



---

Brauchst du die genaue Modellbezeichnung ?

Dass du 200Mbit hast, heißt nicht, dass du auch 200Mbit als Downloadgeschwindigkeit immer erreichst. Die Gegenseite muss natürlich auch mitspielen und dementsprechend Upstream zur Verfügung stellen. Darüber hinaus ist Kabelinternet ein Shared Medium, also teilst du dir eine bestimmte Bandbreite mit anderen Nutzern.

Verfasser

bayernex

Das Problem hatte ich auch, genauso wie du es beschreibst. Der Speedtest top aber kein schneller Seitenaufbau und Probleme beim Clips und Videos schauen, selbst die PS4 ist immer wieder abgekackt weil die Verbindung nichts war. Nach langem hin und her und Kündigungsdrohung hat Kabel BW mir nach drei erfolglosen versuchen es in Ordnung zu bringen sogar freigestellt von meinem Sonderkündigungsrecht Gebrauch zu machen. Ein Mitarbeiter teilte mir dann mit dass mein Problem Einstrahlungen sind die sie erst mal lokalisieren müssen, dass kann aber unter Umständen sehr langwierig sein, da man diese Einstrahlungen erst mal finden muss, die fahren dann sogar mit Fahrzeugen herum und messen wo einer den Mist baut, allerdings ist es schwer das kurzfristig zu finden. In meiner Nachbarschaft hatten alle das Problem sogar massiver wie ich, google mal nach Einstrahlungen da findet man viel.




--

Krass, dass hört sich aufjedenfall richtig heftig an.

Ich glaube aber nicht dass die dann wegen mir hier nen Strahlentest machen würden.

Fand den Support sowieso früher wesentlich besser & Kompetenter als heutzutage. Jetzt schicken die nichtmal nen Techniker vorbei.

Ist wirklich übel sowas.

Abeleyn

Danke. Welches Kabelmodem wurde an der Multimediadose von Kabel Deutschland angeschlossen und kann es sein dass du während dem Surfen häufig "Timeouts" bzw. Unerreichbarkeiten oder ganz lange Ladezeiten im Browser hast insbesondere bei Internetseiten mit viel Code?

Kartoffelkoepfe

Was ich halt komisch finde, dass ich auf den Speed komme wenn ich die Downloads addiere, aber einzeln eben nicht. Daher kanns ja kein Hardware Problem sein oder ?



Nein also wenn ich mit meiner Vermutung liege und diese langen Ladezeiten bestehen liegt das Problem nicht an der Hardware deines Pcs, dem Lan-Kabel oder deiner Software. Auch die Kabel Deutschland Leitung ist soweit ich das sehe in Ordnung. Das Problem ist das Kabelmodem. Wahrscheinlich hast du das cbn CH7466CE. Wenn ich richtig liegen sollte müsste es im IPv6 Modus mit DualStack Lite aktuell betrieben werden, wie bei Kabel Deutschland mittlerweile üblich. Ob dies der Fall ist, solltest du leicht in den Kofigurationsmenü des Modems unter 192.168.0.1 unter dem Reiter Heimnetz und dann Allgemein rauslesen können. Ist dies der Fall, dann hast du deinen Übeltäter.

Dein Kommentar
Avatar
@
    Text
    Top Diskussionen
    1. pizza.de 3 €33
    2. Unitymedia kündigen und Partner holts neu?11
    3. Unitymedia: Bleibt das Internet nach Kündigung noch bestehen?99
    4. Amazon: Rechnung/Lieferschein1010

    Weitere Diskussionen