Ist das neue Kommentar UI bei euch auch so langsam?

Das neue Kommentarfeld braucht bei mir unter FF Ewigkeiten um zu laden.
Ich sehe diesen tollen rotierenden blauen Ring und dann passiert 20 Sekunden lang einfach garnichts.

Teilweise hilft nur ein Neuladen der Seite, mit etwas Glück geht es beim nächsten Anlauf dann in angemessener Zeit.

Hat sonst noch jemand dieses Problem?

13 Kommentare

ne bei mir dauert die Rotation ca. 2 Sek. Probier mal Chrome.

Öffnet bei mir innerhalb einer Sekunde - FF 49.0.1

Ja bei mir auch. Mit Chrome konnte ich keine Kommentare verfassen. Mit Firefox geht es wieder.
Bearbeitet von: "xell1984" 11. Oktober

Hahaha....jetzt müssten die LTE Freaks kommen und sagen, dass mit LTE alles schneller läuft....

mit LTE läuft alles schneller


11498092-CjcS8.jpg

Firefox ist auch einfach der letzte Mist geworden, habe das Problem aber selbst mit FF nicht.

Mit Firefox dauerts bei mir auch ewig, bei Crome meisst so 2-3 Sekunden, wobei das ja auch schon recht lange ist.

Habe beim FF das gleiche Problem, zumindest oftmals. Teilweise geht es sofort, dann wieder gar nicht ...

Einfach Safari nutzen

Sowohl unter firefox als auch firefoxesr ist es kaum noch möglich Kommentare zu schreiben. Alles mist

Admin

Klick mal spaßeshalber auf den Ring während es lädt. Würde mich interessieren, ob es klappt

Könnt ihr noch schreiben welche FF Version

Test

Ok also bei mir funzt es unter FF 49.0.01 perfekt.
Max. ne Sekunde dann ist es geladen.

@admin Bitte nicht wieder verschlimmbessern wie die Suche, die ist sogar noch schlechter geworden als sie es vorher war.

Dein Kommentar
Avatar
@
    Text
    Top Diskussionen
    1. Zoxs Abzocke69
    2. Päckchen aus China beim zoll1119
    3. Krokojagd 2016112301
    4. Paketbetrug - Was tun?1314

    Weitere Diskussionen