Kategorien

    Kabel Deutschland 100mbit - Nur 40mbit??

    Hi

    Habe bei Kabel Deutschland einen Tarif Wechsel durchgeführt von 32mbit auf 100mbit. Ich komme aber bei der Geschwindigkeit nicht über 45mbit

    DSL 32000 hat ganz normal funktioniert.


    Ich nutze den standart Router von Kabel Deutschland und diese Adapter

    amazon.de/dev…500

    Laut dem Test auf deren Internetseite ist bei mir 100mbit verügbar

    Was meint ihr? Soll ich den Vertrag innerhalb von 14 Tagen wiederrufen oder mich rumärgern wenn es soweit ist und ich nicht mehr wiederrufen kann?

    Ich finde leider nichts im Netz

    Habt ihr Erfahrungen?

    22 Kommentare

    Wo kommst du denn auf nicht mehr als 45 MBit? Direkt am Router, Verbindung über WLAN, nutzt du Repeater?
    Welche Geschwindigkeit garantiert denn der Vertrag?

    Wie gemessen? Über WLAN oder LAN?

    Wie und Wann testest du es denn?! Und wie ist der PC angeschlossen?!

    Ich komme aber bei der Geschwindigkeit nicht über 45mbit



    Wie oder womit getestet?

    Verfasser

    Mein Computer ist per Dlan am Router angeschlossen.

    Habe diese

    amazon.de/dev…500

    100 pro WLAN Geschwindigkeit. Ist bei mir genauso...

    Bei mir bei Unitymedia per Kabel 107, per Wlan ca. 45...

    bambula

    Mein Computer ist per Dlan am Router angeschlossen. Habe diese http://www.amazon.de/devolo-Starter-Adapter-Kompaktgeh%C3%A4use-Powerline/dp/B00B4D3UZY/ref=sr_1_1?ie=UTF8&qid=1421092293&sr=8-1&keywords=devolo+500


    Das wird der Flaschenhals sein. Mal direkt am Router anschließen und testen.
    Edit: Nicht von 500 Mbit blenden lassen... Marketing bla bla.

    bambula

    Mein Computer ist per Dlan am Router angeschlossen. Habe diese http://www.amazon.de/devolo-Starter-Adapter-Kompaktgeh%C3%A4use-Powerline/dp/B00B4D3UZY/ref=sr_1_1?ie=UTF8&qid=1421092293&sr=8-1&keywords=devolo+500




    Dann schlepp deinen Rechner mal in die Nähe des Routers, verkabel ihn per LAN und mach den test nochmal.

    bambula

    Mein Computer ist per Dlan am Router angeschlossen. Habe diese http://www.amazon.de/devolo-Starter-Adapter-Kompaktgeh%C3%A4use-Powerline/dp/B00B4D3UZY/ref=sr_1_1?ie=UTF8&qid=1421092293&sr=8-1&keywords=devolo+500



    Per Dlan? Ist doch klar das da extrem viel gestört wird beim leiten durch die Steckdose, versuche es direkt am Router und dann klappt das auch!

    Beschwere dich dann lieber bei devolo anstatt bei kabel deutschland.

    Verfasser

    Achja was ich noch sagen wollte 32mbit hat normal per Dlan funktioniert. Und mein Upload von 6mbit stimmt auch

    Aber werde es versuchen sobald meine kleine im Bett ist

    bambula

    Achja was ich noch sagen wollte 32mbit hat normal per Dlan funktioniert. Und mein Upload von 6mbit stimmt auch Aber werde es versuchen sobald meine kleine im Bett ist


    Ist ja auch logisch, da 32Mbit < 40 Mbit

    ich tippe auch auf den flaschenhals dlan. direkt per lankabel verbinden und noch einmal testen.

    bambula

    Achja was ich noch sagen wollte 32mbit hat normal per Dlan funktioniert. Und mein Upload von 6mbit stimmt auch Aber werde es versuchen sobald meine kleine im Bett ist



    Das muss sich nicht ausschließen, Probleme können auch erst bei einem gewissen Punkt auftauchen bist du dir sicher das du die 500er hast? Die alten gingen glaube ich bis maximal 50.
    Avatar

    GelöschterUser94182

    widerruf ...geht das ueberhaupt nach inbetriebnahme

    Verfasser

    devolo dLAN 500 duo Starter Kit (500 Mbit/s, 2 Adapter, 2 LAN Ports, Kompaktgehäuse, Powerline) weiß

    wie gesagt sobald meine kleine im bett ist wird das Macbook angeschlossen und ausprobiert

    bambula

    devolo dLAN 500 duo Starter Kit (500 Mbit/s, 2 Adapter, 2 LAN Ports, Kompaktgehäuse, Powerline) weiß



    Ich hab ein 200mbit/s dLAN-Teil und da kommen nur 10mbit/s durch. Liegt höchstwahrscheinlich daran.

    Los, mensch, ab mit ihr ins Bett, ist schon spät genug und ich will wissen, woran es liegt

    Verfasser

    chriios

    Los, mensch, ab mit ihr ins Bett, ist schon spät genug und ich will wissen, woran es liegt




    Dann liegt es wirklich an den Adapter. Hier am Router bekomme ich mitn Macbook 85mbit rein

    Solche Drecksdinger. Gehen zurück an Amazon....

    Werde mir nun ein flaches Kabel bestellen und einziehen. Mal schauen wie ich nun die PS4 ans Kabel bekomme


    chriios

    Los, mensch, ab mit ihr ins Bett, ist schon spät genug und ich will wissen, woran es liegt



    Diese powerline dinger sind absoluter müll. Selbst bei steckdose die nur eine wand weit auseinander sind kommen vllt 20% durch. Und Sobald viele verbraucher oder ne 3er steckdose oder sonstwas im spiel ist, gehts vielleicht garnicht (wie in meiner aktuellen wohnung)

    chriios

    Los, mensch, ab mit ihr ins Bett, ist schon spät genug und ich will wissen, woran es liegt


    Liegt aber nicht nur an den Adaptern sondern viel mehr am Stromnetz.
    Habe mit meinen TP Link DLAN Adaptern für 35€ im Duo, drei Räume weiter im Altbau 93 von 93 Mbit/s
    Dein Kommentar
    Avatar
    @
      Text
      Top Diskussionen
      1. Frage zu Gabelflügen11
      2. FYI: Air Berlin meldet Insolvenz an3760
      3. Angebot1517
      4. Fahrrad Beratung: Trekkingrad bis 1000€ --- VSF / Raleigh / Cube / Pegasus78

      Weitere Diskussionen