ABGELAUFEN

Merkwürdiges Problem mit Sat-Receivern

Hallo liebe Community,

ich weiß dass es bessere weil speziellere Foren für dieses Thema gibt, aber man kann es ja trotzdem mal versuchen. Bin leider kein wirklicher Experte in Sachen Sat & Co. aber versuche es so gut wie möglich zu schildern

Unser Haus empfängt TV via Satellit. Im Keller hängt das Signal an einem "TechniRouter 5/2x4 G" (https://www.technisat.com/de_DE/TechniRouter-5-2x4-G/352-2853-1876/), welcher bis zu 8 Anschlüssen Platz bietet. Der erste Ausgang geht in einen 4-way-splitter für 2x Wohnzimmer, Terasse und Schlafzimmer - alles ohne Probleme.

Der zweite Ausgang geht in einen 2-way-splitter. Ein Kabel geht wiederum in einen 3-way-splitter für Keller, Kinderzimmer und Gästezimmer. Das zweite Kabel ist mit "GZ am KZ" (also Gästezimmer am Kinderzimmer) gekennzeichnet.

Nun das Problem. Kinder- (Technisat Receiver) und Gästezimmer (Koscom Receiver) liegen nebeneinander und die Anschlüsse teilen eine Wand. Im Kinderzimmer gibt es zwei Anschlüsse, im Gästezimmer eines. Ist in einem der Zimmer (1) der Receiver an und man startet den Receiver im anderen Zimmer (2), dann läuft zwar das in 1 eingestellte Programm weiter, alle anderen Sender zeigen jedoch "kein Signal" an. In 2 kann man normal alle Sender schauen. Die Receiver nutzen allesamt Sat-CR LNB und haben unterscheidliche Frequenzen erhalten.

Beim Studieren des genannten Systems kam mur halt diese extra Splitterung von "KZ/GZ/Keller" und "GZ am KZ" komisch vor. Ich habe ein wenig rumprobiert, indem ich Kabel umgesteckt habe, allerdings ohne Erfolg. Es macht keinen Unterschied, welchen der beiden Anschlüsse im Kinderzimmer ich verwende und wenn ich "GZ am KZ" oder "GZ" abtrenne, dann gibts im GZ nur noch ca. 40% Pegel und 0% Qualität.

Es ist jetzt nicht so, dass es mich sehr stört, da der Receiver im GZ nur selten benutzt wird. Allerdings kommt auch noch hinzu, dass die SFI im Kinderzimmer nie vollständig heruntergeladen wird (trotz Pegel 90 und Qualität 90) und daher meistens "keine Daten verfügbar" in der Programmliste steht. Mich würde daher mal interessieren, woher das rührt und ob das eine Problem mit dem anderen zusammenhängt.

Für eure Ratschläge danke ich euch schon im Voraus

2 Kommentare

Ohne die Daten des TechniSat gelesen ist zu erwähnen dass ein sat Signal nicht gesplittet werden kann (nach dem Ausgang aus dem Verteiler). Folgen: sobald mehrere Receiver angeschlossen werden stören sie sich gegenseitig.

Technisat Receiver im KZ scheint nen Hardware defekt zu haben. Problem "gelöst" ^^

Dein Kommentar
Avatar
@
    Text
    Top Diskussionen
    1. [eBay] Ware entspricht nicht der Artikelbeschreibung1732
    2. Amazon Go - Lebensmittelstore ohne Kassierer/ Warteschlangen98
    3. [Amazon Blitzangebot] Eneloop AA und AAA heute (05.12.) um 19:04 und 19:09 …2636
    4. Media Markt Geschenkgutscheine Weihnachten 201655

    Weitere Diskussionen