Mydealz Links funktionieren nicht mehr

10
eingestellt am 31. Jul 2019Bearbeitet von:"Pain93"
1414773-TSo6j.jpgHallo zusammen,

seit neuestem funktionieren Deal-Links hier bei mir nicht mehr richtig. Sie führen nicht mehr zur externen Website, sondern nur zu einer schwarzen Seite (s.Bild). Noscript und Adblock habe ich bereits deaktiviert, aber dennoch funktioniert es nicht.

An was könnte das liegen? Liegt es evtl an Kaspersky? Wenn ja, wie kann ich die Weiterleitung wieder genehmigen?

Vielen Dank für die Beantwortung!
Zusätzliche Info
Sonstiges
10 Kommentare
Jepp, liegt wohl an Kaspersky.

mydealz.de/com…548
Super danke dir!
Ich kann neuerdings in der iphone app die links in beiträgen / kommentaren nicht öffnen @team
Der normale deallink funktioniert nach wie vor
MasaFocker01.08.2019 10:35

Ich kann neuerdings in der iphone app die links in beiträgen / kommentaren …Ich kann neuerdings in der iphone app die links in beiträgen / kommentaren nicht öffnen @team Der normale deallink funktioniert nach wie vor


Ich hab es gerade mal bei mir getestet, geht alles ohne Probleme. Habt ihr alle Updates gemacht?
Jubella01.08.2019 11:09

Ich hab es gerade mal bei mir getestet, geht alles ohne Probleme. Habt ihr …Ich hab es gerade mal bei mir getestet, geht alles ohne Probleme. Habt ihr alle Updates gemacht?


Gerade die app aktualisiert. Läuft trotzdem nicht
Geht bei mir auch nicht. Sogar schon recht lange. Dachte schon das wäre extra.
Bitte ein vernünftiges Theme nutzen, AdBlock Plus löschen und uBlock Origin installieren, danke!
Bei mir geht es seit ner Woche auch nicht mehr, iOS 13, iPhone 11 Pro Max
Chargeback07.02.2020 21:36

Bei mir geht es seit ner Woche auch nicht mehr, iOS 13, iPhone 11 Pro Max


Wird halt irgendwas dazwischenfunken. Sukzessive alles abschalten bis es läuft und du hast den Übeltäter.
lakai07.02.2020 21:41

Wird halt irgendwas dazwischenfunken. Sukzessive alles abschalten bis es …Wird halt irgendwas dazwischenfunken. Sukzessive alles abschalten bis es läuft und du hast den Übeltäter.


Stimmt, surfeasy VPN war da aktiviert. Ich hab den aber nicht installiert
Dein Kommentar
Avatar
@
    Text