Pogoplug Nas Boot Loop Linux Experte gesucht!

Hallo leute ich habe einen Pogoplug bekommen Version e02 leider kenne ich mit dem teil kaum aus. Trotzdem habe ich es geschaft erst Archlinux Arm drauf zu kriegen und danach die kiste abzuschießen.

Ich kriege keine IP mehr und ich glaube das teil steckt im Boot loop fest.
Auch kann ich mich wegen der Ip nich ins SSH einlogen und auch nicht über die mypogoplug seite. obwohl die Fritzbox mir sagt es ist etwas per LAN da kann ich es nicht finden .

Kann mir da jemadn evtl helfen?

Beliebteste Kommentare

Sorry, aber ich hatte im ersten Moment "Popoplug" gelesen....

11 Kommentare

Sorry, aber ich hatte im ersten Moment "Popoplug" gelesen....

J_Rvor 8 m

Sorry, aber ich hatte im ersten Moment "Popoplug" gelesen....


Paar Jahre zu spät wach geworden?...hach ja X)

@ZaR
Gockel mal nach pogoplug recovery Firmware.

Google nachm passendem Forum.
Leute was is heute los mit euch?

eTCvor 5 m

Paar Jahre zu spät wach geworden?...hach ja X)@ZaR Gockel mal nach pogoplug recovery Firmware.


Wie darf ich das verstehen?

(Den ersten Teil deiner Antwort, die Zitierfunktion lässt nichts anderes zu)

schinkengottvor 4 m

Google nachm passendem Forum.Leute was is heute los mit euch?


Motz hier nicht andauernd rum, kannst oder willst nicht helfen?...lass auch mal gut sein!

@ZaR

Klick hart!

schinkengottvor 45 m

Google nachm passendem Forum.Leute was is heute los mit euch?


Beim Pogoplug hätte ich hier auch erstmal gefragt. Der ist ja vor 4 Jahren hier wie warme Semmeln weg gegangen und die Threads hatten viele gute Beiträge. Fast so wie beim Raspi.
enne da jemanden der sich damit auch gut auskennt und hier rum lungert

habe die Pogokiste zum Glück verkloppt.
Bearbeitet von: "okolyta" 3. Oktober

J_Rvor 45 m

Wie darf ich das verstehen?(Den ersten Teil deiner Antwort, die Zitierfunktion lässt nichts anderes zu)


Irgendwie hatte ich es mal hin bekommen, Zitate zu bearbeiten
der er allseits beliebte Popoplug war hier vor zwei Jahren sehr aktuell.

wow, das sogar schon 4-5 Jahre her
Bearbeitet von: "okolyta" 3. Oktober

Bin kein Experte, aber beim Einstöpseln sollte man die richtige(n) Buchse(n) auswählen. ^^
Mit dem richtigen Zugangsschlüssel macht man dann den Inhalt sicher, dann geht nichts verloren und es gibt keinen unerlaubten Zugriff durch Dritte ^^

11428754-EkMyH.jpg
Bearbeitet von: "oepfi" 3. Oktober

Hi,

hast du den Popoplug eventuell falsch herum eingeführt?
Die blinken LEDS sollten rausschauen.
Ausserdem sollte man etwas Schmiere nehmen dann er gut reinflutscht.
Die Blink Elektronik scheint nicht so sonderlich robust zu sein.
Ist es die Version mit den Massage Noppen?

J_Rvor 13 h, 24 m

die Zitierfunktion lässt nichts anderes zu


Klar lässt die anderes zu.

eTCvor 18 h, 11 m

Motz hier nicht andauernd rum, kannst oder willst nicht helfen?...lass auch mal gut sein!@ZaR Klick hart!



Vielen dank aber habe kein Raspberry Pi oder andere Mini Platin. Auch kenne ich mich kaum aus mit dem Inneren


schinkengottvor 18 h, 16 m

Google nachm passendem Forum.Leute was is heute los mit euch?



Habe ich du troll.




Dein Kommentar
Avatar
@
    Text
    Top Diskussionen
    1. Coupon-König schlägt dieses mal bei C&A zu11
    2. Wo sind meine PNs geblieben?22
    3. Vorsicht Betrug + Abzocke KM-Fahrzeugteile (MAP Motors and Parts) - Motor +…1031
    4. GUNS N' ROSES 2017 in München44

    Weitere Diskussionen