Probleme mit Rewe Lieferdienst mit Windows 10 (alle Browser)

Hi,

vielleicht kann mir jemand helfen.

Seit ich Win10 auf dem Rechner habe kann ich bei REWE die Posteitzahl nicht mehreingeben und mich daher auch nicht anmelden. Wenn ich auf OK drücke passiert nichts.

Hab es mit IE, Firefox, Opera und dem neuen Edge versucht. Woran könnte das denn liegen?

Kann das mal bitte jemand mit Win 10 testen und bescheid geben?

Danke.

18 Kommentare

7490157-FZATL

Was passiert wenn du "Aktuelle Position verwenden" nimmst?

4nnonym

Was passiert wenn du "Aktuelle Position verwenden" nimmst?



Absolut nichts.

Mit einem anderen Win 8.1. Rechner geht es. Allerdings steht der wo anders.

Hab ich auch gehabt das Problem. Ging erst nachdem ich den Quatsch wieder durch Windows 7 ersertzt habe, was ich aber nicht explizit dafür gemacht habe.

Kannst ja mal Rewe bei Facebook anschreiben, die reagieren recht schnell.

FyInfo

Kannst ja mal Rewe bei Facebook anschreiben, die reagieren recht schnell.



Hab es dem Support schon telefonisch gemeldet. Die prüfen das. Wollt nur mal wissen, ob sich das Problem reproduzieren lässt. Wir übertragen jetzt den Warenkorb erst später mit dem anderen Rechner von Simplora zu Rewe.

Windows10 mit Chrome... Kein problem hier

Hast du zufällig Avast oder Unitymedia mit der Horizonbox?

FyInfo

Hast du zufällig Avast oder Unitymedia mit der Horizonbox?



Avast ja, Horizonbox nein.

Cabronito

Avast ja, Horizonbox nein.



Avast wird irgendwas blocken, hab ich unter 7 noch nicht aktiv.

FyInfo

Avast wird irgendwas blocken, hab ich unter 7 noch nicht aktiv.



Win 8.1 mit Avast klappt übrigens, scheint nur 10 + Avast zu sein.

Cabronito

Avast ja, Horizonbox nein.



Auch mit deaktiviertem Avast keine Änderung.

Cabronito

Auch mit deaktiviertem Avast keine Änderung.



Hast du den Virenschutz oder auch den Webschutz deaktiviert? Würde es probeweise noch mal ganz deinstallieren, wenn du die Zeit hast.

Cabronito

Auch mit deaktiviertem Avast keine Änderung.



Danke, mach ich morgen nochmal.

Sollten noch mehr von euch die Probleme haben bitte einfach kurz kommentieren.

Cabronito

Auch mit deaktiviertem Avast keine Änderung.


Habs jetzt nochmal mit einem sauberen W10 getestet ohne Avast, keine Probleme.

Tja, wer immer bei den Ersten mit dabei sein muss......8)

kartoffelkaefer

Tja, wer immer bei den Ersten mit dabei sein muss......8)



...die dumme Kommentare von sich geben.

hab auch probleme mit dem rewe login unter firefox und windows 10 ... mit chrome gehts

Dein Kommentar
Avatar
@
    Text
    Top Diskussionen
    1. Möglichkeit bei Hornbach Versandkosten zu sparen?79
    2. Unterkunft für Männerurlaub55
    3. [WO ist der Deal hin?] Andoer Action Cam?2684
    4. Nintendo 3DS sammeln oder bespielen33

    Weitere Diskussionen