Siemens EQ9-fehler mit Brüheinheit

25
eingestellt am 23. Jan
hallo alle zusammen,

da ja hier einige sind, die auch die EQ9 gekauft haben, frage ich hier mal kurz nach.

Vor ein paar tagen hat usnere EQ9 im Display "Brüheinheit reinigen" angezeiggt. Brüheinheit habe ich dann mit etwas hin und her ein und ausschalten rausbekommen. Unter laufendem Wasser sauber gemacht und heute wieder das Gleiche Problem.


Ich reinige die Maschine wöchentlich und die Brüheinheit wird dann immer unter warmen Wasser abgespült.
Die Maschine ist jetzt 1 Jahr und 2 Wochen alt..

Hatte das schon mal jemand? Ist das ein grossers problem?

Dank Euch
Zusätzliche Info
Sonstiges
25 Kommentare
Was sagt denn die Bedienungsanleitung?
Guter Punkt..Muss ich nochmal zu hause Schauen..bin gerade im Büro und meine Frau war gerade panisch weil kein kaffee geht..Sie hat es aber jetzt hinbekommen mit der Einheit raus rein sauber machen..
ich wudnere mich halt nur, weil ich sie wie gesagt jede Woche sauber mache das es jetzt so angezeigt wird..Keine Ahnung, ob die mal gründlicher gereinigt also zerlegt warden müsste..ich hoffe nicht.
Oben an der Brühgruppe ist außen eine Blende. Hast Du die bei der Reinigung abgemacht? Kann man oben aushängen. Dann musst Du die Brühgruppe nicht nur unter Wasser ausspülen, sondern mit einem Pinsel wirklich in jede Ecke. Auch in verschiedenen Positionen, man kann die Brühgruppe verschieben. Seitlich ist eine lange Dichtung. Auch die muß raus und sauber gemacht werden.
In der Bedienungsanleitung steht leider nicht wirklich viel. Viel Erfolg
41812vor 8 m

Oben an der Brühgruppe ist außen eine Blende. Hast Du die bei der R …Oben an der Brühgruppe ist außen eine Blende. Hast Du die bei der Reinigung abgemacht? Kann man oben aushängen. Dann musst Du die Brühgruppe nicht nur unter Wasser ausspülen, sondern mit einem Pinsel wirklich in jede Ecke. Auch in verschiedenen Positionen, man kann die Brühgruppe verschieben. Seitlich ist eine lange Dichtung. Auch die muß raus und sauber gemacht werden.In der Bedienungsanleitung steht leider nicht wirklich viel. Viel Erfolg



Ok danke..Das werde ich mal versuchen..oben eine Blende? nee die hab ich nie abgemacht..und die seitliche Dichtung..muss ih spatter mal schauen..
Ansonsten steht nicht viel ind er Anleitung bei der Meldung..
Noch etwas @41812: mit oben meinst Du da, wo auch der Pfeil zu sehen ist, wie man sie wieder reinschiebt?
Bearbeitet von: "jfknyc" 23. Jan
Hab jetzt mal gegoogelt aber keine seitliche Dichtung gesehen..nur diesen roten Ring..
Gibt auf YouTube Videos dazu
Reinigungsvideos..ja die habe ich gesehen aber keins gefunden, wo oben die Blende abgemacht wird oder der seitliche Dichtungsring..ich schaue aber nochmal..
Gibt es
ausbau brühgruppe mal che
Versuche mal dan der großen Schraube der Brühgruppe zu drehen, so dass sich die Mechanik bewegt.
Ich hatte ebenfalls diese Meldung auf dem Display als ich noch eine EQ.9 hatte.
Das Problem ist, dass die Brühgruppe hängt.

War deswegen uwei mal in der Raparatur bis ich die EQ.9 verkauft haben
Danke..werde ich nachher alles mal versuchen..Was hast Du Dir dann zugelegt?
jfknycvor 3 m

Danke..werde ich nachher alles mal versuchen..Was hast Du Dir dann …Danke..werde ich nachher alles mal versuchen..Was hast Du Dir dann zugelegt?


Hatte eine Jura E8. Super Gerät jedoch bleibt ein Nachgeschmack, weil man nicht weiß, wie es im Inneren aussieht.
Habe jetzt seit einem Monat eine Nivona. Bin auch sehr zufrieden damit.
Hatte den Fehler auch schon, die Mechanik ließ sich nur noch schwer von Hand drehen und sobald die Maschine das nicht mehr schafft kommt die Meldung. Das Intervall wurde dann immer kürzer bis sie die Meldung direkt nach Einbau angezeigt hat. Reinige auch wöchentlich mit Wasser. Einen Deckel habe ich noch nie abgemacht, wie soll denn das gehen?
Habe leider damals keine Lösung gefunden und mir eine neue Brüheinheit gekauft.
Zur Reparatur geben lohnt meiner Meinung nach nicht, da ist der Preis einer neuen Brühgruppe ja billiger.
Bearbeitet von: "Smurf" 23. Jan
Diesen Fehler hatte ich auch.
hab dann diesen dicken roten dichtgummi abgemacht, gereinigt, gefettet und seitdem läuft es wieder tadellos
Hatte das Problem auch gehabt... sehr oft die Meldung gesehen und auch das Öffnen der Verriegelung der Brüheinheit war nur mit mehr Kraft als üblich möglich.
Der Kundendienst hat mir einfach eine neue Brüheinheit zugeschickt und seitdem ist das Problem behoben, aber die Brüheinheit ist wohl anfällig bei der EQ.9
Ok danke.. Dann versuche ich es nochmal mit dem roten Ring.. Neue Brüheinheit im ich eigentlich nicht kaufen.. Maschine ist 1 jahr alt.. Wie lange gibt es Garantie bzw Gewährleistung? Hab sie im Für uns Shop gekauft..
jfknycvor 7 m

Ok danke.. Dann versuche ich es nochmal mit dem roten Ring.. Neue …Ok danke.. Dann versuche ich es nochmal mit dem roten Ring.. Neue Brüheinheit im ich eigentlich nicht kaufen.. Maschine ist 1 jahr alt.. Wie lange gibt es Garantie bzw Gewährleistung? Hab sie im Für uns Shop gekauft..


Hab das mit dem roten Ring auch gelesen damals. Der hat doch gar keinen Anteile an der Mechanik die so schwergängig ist. Vielleicht ist das ein anderer Fehler (mit der gleichen Fehlermeldung) der dadurch behoben werden kann. Einfach mal probieren.
Meine war auch ca. 1 Jahr alt, hab sie aber als whd gekauft, daher erst gar nicht probiert einen Garantiefall zu eröffnen. Schon schwach für ein Gerät in dieser Preisklasse, aber sonst ist die Maschine Klasse.
Ja wir sind auch sehr zufrieden.. Ich hoffe, es löst sich von selbst.. Sonst muss ich bei Siemens mal anrufen.. Sind sonst auch sehr zufrieden.. Was kostet denn so eine neue Einheit, falls das nicht auf Garantie geht? Hab vorhin das Reinigungsprogramm mal laufen lassen.. Mit den Tabletten 6..Mal schauen.
Das Problem ist eigentlich keines. Siemens hat einfach ein paar Cent für Fett eingespart. Du musst nur einmal die große Spindel mit Silikofett einfetten. Danach wird der Fehler nicht mehr auftreten.
Geht auch silikonspray? Welche grosse Spindel? Sorry für die Frage..
Nein, es gibt direkt für die Kaffeautomaten Silikonfett. Einfach mal bei Amazon nach silikonfett kaffeevollautomat suchen. Mit Spindel meine ich das große Gewinde. Ich hatte diese Meldung auch nach einem halben Jahr. Nach einfetten seit 2 Jahren ohne Probleme.
2 Jahre Garantie auch hier soweit mir bekannt - habe meine auch im Für Uns Shop gekauft..
Geht auch alles reibungslos mit dem Kundendienst..
Ok mal bestellt..muss ich mal schauen, wie man das auf das Gewinde macht..den Ring baue ich dann auch mal aus diesen roten..
Selbiges Problem bei der Machine meiner Mutter und auf Arbeit.

Also meine Mutter soll sie nach etwas mehr als einem Jahr zurück zu MediaMarkt bringen.

Die Machine von Arbeit, die im Oktober gekauft wurde, sollen wir direkt einschicken. War direkt die erste Reaktion vom Kundensupport beim beschriebenen Problem mit der Häufigkeit der Brüheinheitsmeldung....
Wie gesagt, einfach die Brüheinheit einfetten. Danach tritt der Fehler nicht mehr auf. Man kann natürlich auch die Maschine einschicken, um eine neue uneingefettete Brüheinheit zu bekommen, die dann wieder in einem halben Jahr blockiert.
Dein Kommentar
Avatar
@
    Text

    Diskussionen