Abgelaufen

Speedport Smart O2 Voip Problem

6
eingestellt am 1. Nov 2017
Hallo. Ich habe folgendes Problem. Ich habe einen O2 DSL Anschluss und mit dem auch die Telefoniedaten mit SIP Benutzernamen und Passwort. Das Problem ist nun, dass mein Speedport Smart die Daten nicht akzeptiert. Der Speedport verlangt einen Port. Den kriege ich allerdings nirgends raus. Hab schon bei O2 angerufen und die sagen es gibt keinen Port. Auch bei google bin ich nicht fündig geworden. Hat vielleicht jemand von euch dieses Problem schonmal gehabt und irgendwie gelöst?
Zusätzliche Info
6 Kommentare
Verfasser
15210937-xKFVy.jpg
Also der sip Standardport ist 5060. vielleicht geht der ja.
Verfasser
Suppentasse1. Nov 2017

Also der sip Standardport ist 5060. vielleicht geht der ja.


Habe ich bereits probiert und geht auch nicht.
Hmm, da er den Server nicht findet kannst dus mal mit sip.o2online.de
versuchen. Wird im o2 Forum auch oft verwendet.
Hallo,
da du nicht schreibst, welche Kombinationen bereits von dir getestet wurde, gehe ich mal mit folgendem Beitrag des o2-Forum ins Rennen:
hilfe.o2online.de/thr…ten
Verfasser
Deriomuk1. Nov 2017

Hallo,da du nicht schreibst, welche Kombinationen bereits von dir getestet …Hallo,da du nicht schreibst, welche Kombinationen bereits von dir getestet wurde, gehe ich mal mit folgendem Beitrag des o2-Forum ins Rennen:https://hilfe.o2online.de/thread/201156-telefonie-unter-speedport-einrichten


Vielen Dank. Das hat funktioniert. Die Rufnummer musste mit 4930 anfangen und nicht 030
Dein Kommentar
Avatar
@
    Text

    Top Diskussionen

    Top-Händler