Unitymedia sehr langsam, lohnt sich die Fritzbox?

Hi!

Ich habe seit wenigen Tagen Unitymedia 2play 120mbit, bekommen habe ich den standard Technicolor Router. Habe mehrere Messungen gemacht, komme mit Netzwerkkabel nur auf maximal 40mbit (meistens eher 30) und via WLan auf nicht mehr als 16-18 mbit. Könnte allein ein Upgrade auf die Fritzbox von denen das Speed Problem lösen, oder gibt das Kabel in meinem Haus (mitten im kölner Zentrum) einfach nicht mehr her? Wäre schön, wenn jemand Erfahrungen diesbezüglich hättte.

21 Kommentare

Wie misst du denn? Interessanter wäre, mit welcher Synchronisationsrate sich das Modem mit der Gegenstelle synchronisiert...? Einfach im Router nachschauen.

M.m.n. hast du dann leider zuviele Nachbarn, die das ebenfalls nutzen. Hast du mal mit Unitymedia telefoniert?

Warte einpaar Tage, ich hatte erst nach ca. 5 tagen die volle Leistung. Bei 100k sollten mind. 80 rauskommen, um diese Uhrzeit sogar stets 100k

habe nur die 50 K Leitung ( Alter Vertrag )
FRITZ!Box 6320 v2 Cable (um)

Messung bei :AVM DSL SpeedTest

Speedtest

08:36:24,26.November 2015: Durchnittliche Pingzeit: 22,85 ms
08:36:24,26.November 2015: Jitter: 0,13 ms
08:36:54,26.November 2015: Download ca.1517731 kBits gemessen in 30 s --> Downloadrate: 50610 kBit/s
08:37:23,26.November 2015: Upload ca.63365 kBits gemessen in 27 s --> Uploadrate: 2368 kBit/s

ist also vollkommen ok

Habe den Technicolor Router und bekomme 125 meiner gebuchten 120 mbit rein, liegt also denke ich eher nicht am Router sondern eher am "shared medium", dass du nicht so viel speed bekommst.

JeanDark

habe nur die 50 K Leitung ( Alter Vertrag ) FRITZ!Box 6320 v2 Cable (um)Messung bei :AVM DSL SpeedTestSpeedtest08:36:24,26.November 2015: Durchnittliche Pingzeit: 22,85 ms08:36:24,26.November 2015: Jitter: 0,13 ms08:36:54,26.November 2015: Download ca.1517731 kBits gemessen in 30 s --> Downloadrate: 50610 kBit/s08:37:23,26.November 2015: Upload ca.63365 kBits gemessen in 27 s --> Uploadrate: 2368 kBit/sist also vollkommen ok


Schön für dich, bringt dem Threadersteller nur leider nichts ;-)

Was hat denn der Techniker bei der Installation gemessen? Bei mir meinte er selten so gute Werte gesehen. Der musste dann nicht mal in den Keller gehen.

An dem Punkt würde ich ansetzten, wenn die Werte nachts um drei genauso sind.

Rio Dioro

Warte einpaar Tage, ich hatte erst nach ca. 5 tagen die volle Leistung. Bei 100k sollten mind. 80 rauskommen, um diese Uhrzeit sogar stets 100k


Genauso ist es. Du solltest noch ein paar Tage warten. Wenn es bis dahin nicht besser ist, dann wende dich erstmal an UM. Die Fritzbox könnte dir nur einen Vorteil beim WLAN-Empfang verschaffen.

Kann man mittlerweile den Technicolor Router gegen eine anständige Fritzbox problemlos ersetzen? Meiner hängt sich gerne mindestens 1 mal am Tag auf...

in ein paar tagen bei unitymedia melden. die sollen nen techniker schicken, ggf. muss einfach die dose gewechselt werden. haben wohl qualitätsschwankungen, die dann für so schlechten speed sorgen.

Rio Dioro

Warte einpaar Tage, ich hatte erst nach ca. 5 tagen die volle Leistung. Bei 100k sollten mind. 80 rauskommen, um diese Uhrzeit sogar stets 100k


Ok Danke!

Heinzle

Wie misst du denn? Interessanter wäre, mit welcher Synchronisationsrate sich das Modem mit der Gegenstelle synchronisiert...? Einfach im Router nachschauen.


Also welchen Wert meinst du genau? Ich bin jetzt mal jede einzelne Option im Router durchgegangen, aber wüsste nicht was du meinst. Ich messe über den Speedtest von unitymedia.

Heinzle

Wie misst du denn? Interessanter wäre, mit welcher Synchronisationsrate sich das Modem mit der Gegenstelle synchronisiert...? Einfach im Router nachschauen.


Diese Werte? i.imgur.com/3sA…png

meine 100 mbit kommen zu fast jeder Tageszeit an. nur beim wLAN, das ich nur für das Handy benötige, wird es problematisch. das Tecnicolor Modem ist das reudigste Stück Hardware, das ich je hatte. w LAN Empfang unterirdisch schlecht. evtl 20 mBit. und das liegt sicher nicht an Mikrowellen, Elektrogeräten, StahlBetonWand und was weiß ich. einfach nur billig produzierter sonderMüll.

Heinzle

Wie misst du denn? Interessanter wäre, mit welcher Synchronisationsrate sich das Modem mit der Gegenstelle synchronisiert...? Einfach im Router nachschauen.



Die werte sind sehr sehr schlecht. So hätte die Anlage gar nicht in Berieb genommen werden dürfen (können). (Ich kenne nur die Grenzwerte von Kabel Deutschland)
Zumindest gibt es bei KD eine systemseitige Sperre wenn man mit den schlechten Werten ein Modem provisionieren wollen würde.

Oder hast du nachträglich was geändert / verstellt? (Am Verstärker gedreht, auf andere Dose umgesteckt, etc.)

x22

Die werte sind sehr sehr schlecht. So hätte die Anlage gar nicht in Berieb genommen werden dürfen (können). (Ich kenne nur die Grenzwerte von Kabel Deutschland) Zumindest gibt es bei KD eine systemseitige Sperre wenn man mit den schlechten Werten ein Modem provisionieren wollen würde. Oder hast du nachträglich was geändert / verstellt? (Am Verstärker gedreht, auf andere Dose umgesteckt, etc.)



Ne, habe nix umgestellt oder so. Einfach den Router per Post bekommen, diese kleine weiße Buchse auf meinen Kabelanschluss in der Wohnung gesteckt und daran den Router angeschlossen, der Zugang war wohl bereits aktiviert bei Lieferung. Also kann man dieses Problem iwie lösen? Also es ist klar, dass ich bei UM annrufen werde, möchte nur gerne nicht komplett planlos sein. Unten im Keller steht übrigens ein großer UM-Kasten, das ganze Haus wird gezwungen mit UM TV versorgt. Mein TV Bild über Kabel ist übrigens auch extrem schlecht abgesehen von 2 Sendern. Hängt evtl zusammen oder?n

Edit: bzgl Tippfehler, die Tastatur kllemmt total

x22

Die werte sind sehr sehr schlecht. So hätte die Anlage gar nicht in Berieb genommen werden dürfen (können). (Ich kenne nur die Grenzwerte von Kabel Deutschland) Zumindest gibt es bei KD eine systemseitige Sperre wenn man mit den schlechten Werten ein Modem provisionieren wollen würde. Oder hast du nachträglich was geändert / verstellt? (Am Verstärker gedreht, auf andere Dose umgesteckt, etc.)



Ah okay, Selbstinstallation. Du kannst dann nichts machen. Das ist das Problem bei dem Self-Install-Verfahren. Das ist eigentlich nur sinnvoll, wenn bereits ein Kunde im Hausnetz einen Anschluss hat und die BK-Anlage komplett einwandfrei gebaut ist. Aber das ist nicht immer vorzufinden.
Beim Kabel-TV fällt das meißt nicht so auf, da dort die Toleranzen höher sind. Bei DOCSIS muss das ganze dann schon relativ genau eingepegelt werden. Ist halt ne gut-glück-Aktion von UM um Techniker-Einsätze bei den Installationen zu sparen.
Beim ersten Kunden in der NE4 wird die Anlage entsprechend ausgerüstet -> Rückweg-fähiger Verstärker eingebaut, Anlage geerdet, Verteiler getauscht, Einpegelung beim ersten Kunden,...
Aber je nachdem wie der Techniker drauf ist, wird das ganze dann nur für den einen Kunden gemacht (hingepfuscht, damit man schnell fertig ist), oder die komplette Verteilung wird aufgerüstet.

Aber es sollte (wird) auf jeden Fall (kostenlos) ein Techniker vorbei kommen und die Anlage einpegeln, ggf. Verstärker tauschen, eine richtige MMD einbauen, etc. Dazu musst du bei UM bescheid sagen, die sollten die schlechten Modemwerte auch remote auslesen können. Probleme könnte es nur geben, wenn die Hausverkabelung uralt ist (Einfach-Schirm). Dann hätte der erste Kunde aber auch keinen Anschluss bekommen können.

Das TV-Signal wird dadurch auch besser werden.

x22

Die werte sind sehr sehr schlecht. So hätte die Anlage gar nicht in Berieb genommen werden dürfen (können). (Ich kenne nur die Grenzwerte von Kabel Deutschland) Zumindest gibt es bei KD eine systemseitige Sperre wenn man mit den schlechten Werten ein Modem provisionieren wollen würde. Oder hast du nachträglich was geändert / verstellt? (Am Verstärker gedreht, auf andere Dose umgesteckt, etc.)


Na das ist doch mal eine hilfreiche Antwort, ich bedanke mich!

Wie ist die Geschichte denn ausgegangen? Gibt's was neues?


Nicht so gut. Der Techniker kam vorbei und hat erstmal festgestellt, dass bei beiden TV-Buchsen in meiner Wohnung, die Ein- und Ausgänge vertauscht waren. Das korrekte Anbinden hat wenigstens etwas gebracht. Nun sehen meine Werte so i.imgur.com/Qd1…png im Vergleich zu den Ursprünglichen i.imgur.com/3sA…png . Ka wie man diese Werte genau deutet.


Jedenfalls ist die Verkabelung im Haus miserabel durchgeführt wurden durch einen vermutlich fachfremden Elektriker. Die Verteileranlage die der Techniker im Keller geprüft hat, ist wohl einwandfrei. Normal müsste der Verkäufer der Wohnung das ganze ordentlich fixen lassen, also die Verkabelungen, aber irgendwie tut sich da nix. Ich muss glaubich mal wieder mehr Druck machen.


Danke der Nachfrage


Nicht aufgeben

Dein Kommentar
Avatar
@
    Text
    Top Diskussionen
    1. Steuerverlustvortrag auf aktuelles Gewerbe anrechnen?1327
    2. 2 Flixbus Gutscheine a 3€11
    3. Mobilcom-Debitel: In welchen Fällen klappt die "AP frei" sms?66
    4. Kinder Riegel Oktoberfest Glücksrad - u.A als Gewinn: Kinder Riegel 1,00€ C…51108

    Weitere Diskussionen