Abgelaufen

Volkswagen Bank gehackt?

10
eingestellt am 15. Jun 2016
Ich wollte heute meine Bank abchecken. Aber Chrome zeigte mir eine unsichere Website. Dann hab ich es mit Firefox versucht, das selbe. Anderes Gerät, das selbe.
Angemeldet habe ich mich natürlich nicht.
Weis vielleicht einer was los ist?

  1. Diverses
Gruppen
  1. Diverses
Beste Kommentare

Gib mir mal schnell deine Daten, dann schaue ich für dich nach

10 Kommentare

Bei mir alles roger. Anmelden und Geld ist sogar auch noch da :-) Vermute eher du hast ein lokales Problem.

hier auch alles okay.... Geld noch da

Verfasser

schmidti111

hier auch alles okay.... Geld noch da



​Danke der Rückmeldung. Dann muss hier wohl ein Problem liegen
Avatar

GelöschterUser178172

Das mal durchlaufen lassen.

Typischerweise sind das Zertifikatprobleme und damit oft Probleme mit der Uhrzeit/ dem Datum, sollte bei jedem anderen alles ordentlich funktionieren.

Bearbeitet von: "maxl1231" 15. Jun 2016

Verfasser

Komischer Weise funktioniert die mobile website

Gib mir mal schnell deine Daten, dann schaue ich für dich nach

evtl. ist dein PC verseucht. Nicht anmelden bevor du das Problem gelöst hast.

Verfasser

mostworld77

evtl. ist dein PC verseucht. Nicht anmelden bevor du das Problem gelöst hast.



Pc, Handy und Tablet? Denke ich nicht​

mostworld77

evtl. ist dein PC verseucht. Nicht anmelden bevor du das Problem gelöst hast.


Vielleicht ist die Uhrzeit in deinem Router falsch. Dann funktionieren die verschlüsselten Verbindungen nicht.
Dein Kommentar
Avatar
@
    Text