[Wordpress] Aktuelle Version angreifbar

4
eingestellt am 27. Apr 2015
siehe: heise.de/new…tom

Ihr benutzt doch noch Wordpress oder?

  1. Diverses
Gruppen
  1. Diverses
4 Kommentare

Na super, Danke für den Hinweis.

Benutzt mydealz nicht Wordpress?

Gibt wohl seit ner Stunde ein Update!

Dein Kommentar
Avatar
@
    Text