Abgelaufen

Xiaomi Mi Robot Staubsauger Akku Defekt?

10
eingestellt am 7. Okt 2017
Hallo liebe Xiaomi-Mitbesitzer. Eine Frage zu Eurem Akkuverbrauch, bzw der Selbstentladung des Akkus nach vollem Aufladen:
Ich besitze das Gerät seit ca. 20 Tagen (also noch "Garantiezeit") und habe es vor der ersten Nutzung ca. 10 Stunden geladen.
Alles funktioniert tadellos, abgesehen von der recht schnellen Selbstentladung des Akkus (erfasst über die App) wenn man die Ladestation vom Netzteil trennt. Gestern hat er innerhalb von ca. 2 Stunden schon 3% an Ladung verloren. Nach drei Tagen im Standby-Modus bereits 30-40%. Eigentlich hatte ich mir zur Akkupflege vorgenommen, nur bis ca. 80% zu laden und ihn bei 20% Restkapazität wieder ans Netz zu hängen. Bei diesen Ladungsschwankungen scheint mir das unmöglich - wie handhabt ihr das? Haltet ihr diese Ladungsschwankungen für ungewöhnlich oder ist das bei Euch auch so?
Während des Saugens (im Turbo Modus) verbraucht er bei etwas zugestellten 80qm in 80min. ca. 50%. Wie ist das bei euch?

=> hat jemand Erfahrung mit der 45-Tage-Garantie? Funktioniert das einwandfrei? Falls das Akkuverhalten üblich sein sollte, werde ich ihn natürlich nicht zurückschicken. Aber die Entladung im Standby ohne WLAN hat mich schon irritiert.
Zusätzliche Info
Diverses
10 Kommentare
Ladestation hängt bei mir dauerhaft am Netz, daher kann ich dir zum ersten Problem nichts sagen (und ich vermute auch das deine Vorgehensweise nicht wirklich viel bringt).

Im Balanced Mode für knapp 60qm²/70min ca. 65% Restakku
Hat das Ding einen Schalter? Ansonsten ist es ja immer auf Standby und vermutlich auch immer auf Abruf mit dem Netz verbunden. Das zieht vermutlich ordentlich am Akku. Bei den iLife Dingern hab ich das auch festgestellt (wobei die ja nicht online sind). Wenn die länger nicht genutzt werden, lege ich den Schalter auf Off um und dann verbrauchen die weniger.

Also laut diesem Thread sind 1% Entladung pro Stunde normal. Nach 12 Stunden soll er die Verbindung dann trennen und weniger verbrauchen. Scheint mir also alles vollkommen normal zu sein. Dass er bei dir auf 72 Stunden nur 30-40% verbraucht hat (und nicht 72 x 1%, wie vielleicht zu erwarten wäre), zeigt ja auch, dass der Verbrauch zurückgeht.

Diese Saugroboter sind ja auch generell dazu gedacht, regelmäßig genutzt zu werden. Die stellt man sich ja nicht 5 Wochen zur Lagerung in den Schrank.
Bearbeitet von: "Crythar" 7. Okt 2017
Ich wehre mich ein wenig dagegen, dass man bei seinen Geräten immer so aktiv nach Fehlern bzw. Defekten sucht und im Zweifel immer sofort zurückschickt. Das bedeutet nicht nur unnötige Kosten für den Hersteller oder Händler, sondern auch eine absolut unnötige Umweltbelastung (und nein, ich bin kein "Öko-Freak").
Der von dir beschriebene Akkuverbrauch hört sich für mich ganz normal an. Das Teil ist ja dauerhaft mit dem W-Lan verbunden, das zieht natürlich etwas Strom und 3% in zwei Stunden ist dafür doch nicht viel. Dass dein Staubsaugerroboter nach fast 1,5 Stunden saugen noch immer 50% Restakku hat spricht doch eindeutig für und nicht gegen ihn.

Also: Keep calm, alles okay!
Avatar
GelöschterUser555895
"gigantisch schnellen Selbstentladung"
1,5 Prozent pro Stunde. Lol. Ist doch vollkommen normal. Das WLAN zieht nun mal 1-1,5 Watt. Über was sich manche Leute Gedanken machen. Am besten gleich nen Paypal-Fall eröffnen
GelöschterUser5558957. Okt 2017

"gigantisch schnellen Selbstentladung"1,5 Prozent pro Stunde. Lol. Ist …"gigantisch schnellen Selbstentladung"1,5 Prozent pro Stunde. Lol. Ist doch vollkommen normal. Das WLAN zieht nun mal 1-1,5 Watt. Über was sich manche Leute Gedanken machen. Am besten gleich nen Paypal-Fall eröffnen

peace out... stimmt, das mit dem wlan hab ich nicht bedacht. "gigantisch schnell" war sicherlich auch übertrieben fomuliert.

XadaX7. Okt 2017

Ich wehre mich ein wenig dagegen, dass man bei seinen Geräten immer so …Ich wehre mich ein wenig dagegen, dass man bei seinen Geräten immer so aktiv nach Fehlern bzw. Defekten sucht und im Zweifel immer sofort zurückschickt. Das bedeutet nicht nur unnötige Kosten für den Hersteller oder Händler, sondern auch eine absolut unnötige Umweltbelastung (und nein, ich bin kein "Öko-Freak").Der von dir beschriebene Akkuverbrauch hört sich für mich ganz normal an. Das Teil ist ja dauerhaft mit dem W-Lan verbunden, das zieht natürlich etwas Strom und 3% in zwei Stunden ist dafür doch nicht viel. Dass dein Staubsaugerroboter nach fast 1,5 Stunden saugen noch immer 50% Restakku hat spricht doch eindeutig für und nicht gegen ihn.Also: Keep calm, alles okay!

Passt, Danke! Ich war auch nur nervös, weil die 45 Tage-Frist sehr kurz ist. Halte vom grundlosen Rücksenden auch nix.
Bearbeitet von: "Schlabbeldiwau" 7. Okt 2017
Crythar7. Okt 2017

Hat das Ding einen Schalter? Ansonsten ist es ja immer auf Standby und …Hat das Ding einen Schalter? Ansonsten ist es ja immer auf Standby und vermutlich auch immer auf Abruf mit dem Netz verbunden. Das zieht vermutlich ordentlich am Akku. Bei den iLife Dingern hab ich das auch festgestellt (wobei die ja nicht online sind). Wenn die länger nicht genutzt werden, lege ich den Schalter auf Off um und dann verbrauchen die weniger.Also laut diesem Thread sind 1% Entladung pro Stunde normal. Nach 12 Stunden soll er die Verbindung dann trennen und weniger verbrauchen. Scheint mir also alles vollkommen normal zu sein. Dass er bei dir auf 72 Stunden nur 30-40% verbraucht hat (und nicht 72 x 1%, wie vielleicht zu erwarten wäre), zeigt ja auch, dass der Verbrauch zurückgeht.Diese Saugroboter sind ja auch generell dazu gedacht, regelmäßig genutzt zu werden. Die stellt man sich ja nicht 5 Wochen zur Lagerung in den Schrank.

Danke für den Thread!
Ich werde nochmal genau versuchen zu differenzieren wann er wieviel verbraucht abhängig von der Wlan-Funktion. Die 30-40% in 72 Std. waren halt im Offline Standby Modus. Das hat mich etwas verunsichert.
Bearbeitet von: "Schlabbeldiwau" 7. Okt 2017
Wenn ich den Stromstecker rausziehe, geht der Sauger bei etwa 80% Akku in einen Stand-By-Modus. Da leuchtet dann auch nichts mehr. Sobald ich wieder saugen möchte, stecke ich die Ladestation rein und nach paar Sekunden starte ich (mit ca. 80%) den Roboter...
Geht er bei Dir nicht in diesen Stand-By-Modus (Lichter aus)?
s4da7. Okt 2017

Wenn ich den Stromstecker rausziehe, geht der Sauger bei etwa 80% Akku in …Wenn ich den Stromstecker rausziehe, geht der Sauger bei etwa 80% Akku in einen Stand-By-Modus. Da leuchtet dann auch nichts mehr. Sobald ich wieder saugen möchte, stecke ich die Ladestation rein und nach paar Sekunden starte ich (mit ca. 80%) den Roboter...Geht er bei Dir nicht in diesen Stand-By-Modus (Lichter aus)?

Doch ja, genau den Standby Modus kenne ich auch. In diesem Modus gingen bei mir halt auch über die 3 Tage die 30% verloren. Das hat mich schon überrascht.
Netzstecker ziehen, aus dem Standbye einschalten, On/Off Button gedrückt halten bis der Sauger "Quenchi" sagt und er ist komplett aus.

Benutze weder die App noch irgendwelche Programmierungen / WLanGedöns
bebikater.der.boss7. Okt 2017

Netzstecker ziehen, aus dem Standbye einschalten, On/Off Button gedrückt …Netzstecker ziehen, aus dem Standbye einschalten, On/Off Button gedrückt halten bis der Sauger "Quenchi" sagt und er ist komplett aus.Benutze weder die App noch irgendwelche Programmierungen / WLanGedöns



15019127-zq7BU.jpg
Dein Kommentar
Avatar
@
    Text

    Top Diskussionen

    Top Diskussionen

    Top-Händler